
<!doctype html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

	<head>
		<meta charset="utf-8">

		<!-- Force IE to use the latest rendering engine available -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

				<!-- Icons & Favicons -->
		<link rel="icon" href="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/favicon.png">
		<link href="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/apple-icon-touch.png" rel="apple-touch-icon" />
		<!--[if IE]>
			<link rel="shortcut icon" href="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/favicon.ico">
		<![endif]-->
		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/win8-tile-icon.png">
	    <meta name="theme-color" content="#121212">
	    	
		<link rel="pingback" href="https://www.elviejotopo.com/xmlrpc.php">

		<title>La pobreza en la calle | Libros | Pensamiento | El Viejo Topo</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hoy hace ocho años fallecía Paco Fernández Buey. Luchador incansable contra el cansancio y la catástrofe y comunista libertario sigue en nuestra memoria."/>
<link rel="canonical" href="https://www.elviejotopo.com/topoexpress/la-pobreza-en-la-calle/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La pobreza en la calle | Libros | Pensamiento | El Viejo Topo" />
<meta property="og:description" content="Hoy hace ocho años fallecía Paco Fernández Buey. Luchador incansable contra el cansancio y la catástrofe y comunista libertario sigue en nuestra memoria." />
<meta property="og:url" content="https://www.elviejotopo.com/topoexpress/la-pobreza-en-la-calle/" />
<meta property="og:site_name" content="El Viejo Topo" />
<meta property="article:tag" content="libros" />
<meta property="article:tag" content="Pensamiento" />
<meta property="og:image" content="https://www.elviejotopo.com/wp-content/uploads/2020/07/pobrezaenlacalle.jpg" />
<meta property="og:image:secure_url" content="https://www.elviejotopo.com/wp-content/uploads/2020/07/pobrezaenlacalle.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="624" />
<meta property="og:image:alt" content="pobreza en la calle" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hoy hace ocho años fallecía Paco Fernández Buey. Luchador incansable contra el cansancio y la catástrofe y comunista libertario sigue en nuestra memoria." />
<meta name="twitter:title" content="La pobreza en la calle | Libros | Pensamiento | El Viejo Topo" />
<meta name="twitter:image" content="https://www.elviejotopo.com/wp-content/uploads/2020/07/pobrezaenlacalle.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="El Viejo Topo &raquo; Feed" href="https://www.elviejotopo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viejo Topo &raquo; RSS de los comentarios" href="https://www.elviejotopo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viejo Topo &raquo; La pobreza en la calle RSS de los comentarios" href="https://www.elviejotopo.com/topoexpress/la-pobreza-en-la-calle/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7568928-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7568928-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elviejotopo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.elviejotopo.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://www.elviejotopo.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/css/style.css?ver=5.0.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.elviejotopo.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/bower_components/foundation/js/vendor/jquery.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.elviejotopo.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.elviejotopo.com/wp-json/' />
<link rel='shortlink' href='https://www.elviejotopo.com/?p=19414' />
<link rel="alternate" type="application/json+oembed" href="https://www.elviejotopo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Fla-pobreza-en-la-calle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elviejotopo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Fla-pobreza-en-la-calle%2F&#038;format=xml" />

	</head>

	<body class="custom_type_xpress-template-default single single-custom_type_xpress postid-19414 cookies-not-set">
		<div class="off-canvas-wrap" data-offcanvas>
			<div class="inner-wrap">
				<div id="container">
					<header class="header" role="banner">
						<div class="search-top socials">
							<form role="search" method="get" class="search-form iconCharacters" action="https://www.elviejotopo.com/">
	<label>
	<!--  <span class="screen-reader-text">Search for:</span>-->	
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit button iconFont" value="\" />
</form>							<ul class="social-links iconFont">
								<li class="twitter"><a href="https://twitter.com/Viejo_Topo" target="_blank">t</a></li>
								<li class="facebook"><a href="https://www.facebook.com/elviejotopoedic/" target="_blank">v</a></li>
								<li class="instagram" style="font-size: 2em;transform: translateY(3px);
								"><a href="https://www.instagram.com/elviejotopo/" target="_blank">ć</a></li>
								<li class="youtube" style="transform: translateY(5px)"><a href="https://www.youtube.com/c/ELVIEJOTOPOTV" target="_blank">Ĵ</a></li>
								<li class="rss feed"><a href="https://www.elviejotopo.com/feed/?post_type=custom_type_xpress" target="_blank">r</a></li>
							</ul>
						</div>
						 <!-- This navs will be applied to the topbar, above all content
							  To see additional nav styles, visit the /parts directory -->
						 <div class="sticky contain-to-grid">
	<nav class="top-bar" data-topbar>
		<ul class="title-area">
			<!-- Title Area -->
			<li class="name">
				<h1> <a href="https://www.elviejotopo.com" rel="nofollow">El Viejo Topo</a></h1>
			</li>
		</ul>		
		<section class="top-bar-section show-for-medium-up">
			<ul id="menu-menu-principal" class="top-bar-menu text-center"><li class="divider"></li><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://www.elviejotopo.com/topoexpress/">Topo Express</a></li>
<li class="divider"></li><li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-81"><a href="https://www.elviejotopo.com/revista/">Revista</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883"><a href="https://www.elviejotopo.com/revista/">Últimos números</a></li>
	<li id="menu-item-884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884"><a href="http://tienda.elviejotopo.com/81-revistas">Kiosko</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-82"><a href="https://www.elviejotopo.com/libros">Libros</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885"><a href="https://www.elviejotopo.com/libros/">Novedades</a></li>
	<li id="menu-item-886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-886"><a href="http://tienda.elviejotopo.com/66-catalogo">Catálogo</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-89"><a href="https://www.elviejotopo.com/comuna">La Comuna</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-486"><a href="https://www.elviejotopo.com/categorias-comuna/archivo-viejo-topo/">Archivo Viejo Topo</a></li>
	<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-488"><a href="https://www.elviejotopo.com/categorias-comuna/club-de-lectura/">Club de lectura</a></li>
	<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-485"><a href="https://www.elviejotopo.com/categorias-comuna/foro-de-debate/">Foro de debate</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-390"><a href="https://www.elviejotopo.com/categorias-comuna/itinerarios-bibliograficos/">Itinerarios bibliográficos</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-389"><a href="https://www.elviejotopo.com/categorias-comuna/topo-tv/">Topo TV</a></li>
</ul>
</li>
</ul>		</section>
	</nav>
</div>

<div class="navigation-secondary">
	<nav class="tab-bar">
		<!--  <section class="middle tab-bar-section">
			<a href="" title="El Viejo Topo">
				<h1 class="title">El Viejo Topo</h1>
			</a>
		</section>-->
		<section class="left-small">
			<a href="#" class="left-off-canvas-toggle menu-icon" ><span></span><p>MENÚ</p></a>
		</section>
	</nav>
</div>
						
<aside class="left-off-canvas-menu">
<form role="search" method="get" class="search-form iconCharacters" action="https://www.elviejotopo.com/">
	<label>
	<!--  <span class="screen-reader-text">Search for:</span>-->	
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit button iconFont" value="\" />
</form><button class="exit-off-canvas"></button>
	<ul id="menu-menu-secundario" class="off-canvas-list"><li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="https://www.elviejotopo.com/quien-somos/">Quiénes somos</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="https://www.elviejotopo.com/que-queremos/">Qué queremos</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="https://www.elviejotopo.com/que-es-la-comuna/">¿Qué es La Comuna?</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313"><a href="https://www.elviejotopo.com/autor">Autores</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-submenu menu-item-29"><a href="https://www.elviejotopo.com/topoexpress/">Topo Express</a>
<ul class="left-submenu">
<li class="back"><a href="#">atrás</a></li>
	<li id="menu-item-31" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-31"><a href="https://www.elviejotopo.com/topo_express_category/ciencia/">Ciencia</a></li>
	<li id="menu-item-32" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-32"><a href="https://www.elviejotopo.com/topo_express_category/cines/">Cine</a></li>
	<li id="menu-item-30" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-30"><a href="https://www.elviejotopo.com/topo_express_category/arte/">Arte</a></li>
	<li id="menu-item-33" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-33"><a href="https://www.elviejotopo.com/topo_express_category/ecologia/">Ecología</a></li>
	<li id="menu-item-34" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-34"><a href="https://www.elviejotopo.com/topo_express_category/economia/">Economía</a></li>
	<li id="menu-item-35" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-35"><a href="https://www.elviejotopo.com/topo_express_category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-38" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-38"><a href="https://www.elviejotopo.com/topo_express_category/movimientos-sociales/">Movimientos sociales</a></li>
	<li id="menu-item-39" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category current-custom_type_xpress-ancestor current-menu-parent current-custom_type_xpress-parent menu-item-39"><a href="https://www.elviejotopo.com/topo_express_category/pensamiento/">Pensamiento</a></li>
	<li id="menu-item-40" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-40"><a href="https://www.elviejotopo.com/topo_express_category/politica/">Política</a></li>
	<li id="menu-item-41" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-41"><a href="https://www.elviejotopo.com/topo_express_category/sociedad/">Sociedad</a></li>
	<li id="menu-item-37" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-37"><a href="https://www.elviejotopo.com/topo_express_category/literatura/">Literatura</a></li>
</ul>
</li>
<li id="menu-item-714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714"><a href="https://www.elviejotopo.com/revista/">Revista El Viejo Topo</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://tienda.elviejotopo.com/66-catalogo">Libros de la editorial</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-726"><a href="http://tienda.elviejotopo.com">Tienda</a></li>
<li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a href="http://tienda.elviejotopo.com/content/9-distribuidores">Distribuidores</a></li>
</ul>    
</aside>
			
<a class="exit-off-canvas"></a>

					</header> <!-- end .header -->
	<div class="large-11 columns large-centered banner-topo">
		<div class="large-4 medium-5 small-12 columns banner-in" style="position: absolute;left: 0;"><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/elviejotopo"><img src="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/Banner Mini Web Boletin Topo.jpg"></a></div>
		<div class="large-4 medium-5 small-12 columns banner-in"><a href="http://tienda.elviejotopo.com/82-suscripciones"><img src="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/banner-topo-1.png"></a></div>
	</div>
			<div id="content">

				<div id="inner-content" class="row">
					
					<div class="small-7 medium-4 large-2 small-centered columns xpress-tit">
						<p><span>TOPO</span>EXPRESS</p>
					</div>
			
					<div id="main" class="large-8 columns first topoexpress" role="main">
					
					                                					    	<article id="post-19414" class="post-19414 custom_type_xpress type-custom_type_xpress status-publish has-post-thumbnail hentry tag-libros tag-pensamiento topo_express_category-libros topo_express_category-pensamiento wp-sticky" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
	<header class="article-header">	
		<h1 class="entry-title single-title" itemprop="headline">La pobreza en la calle</h1>
		<p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  25 agosto, 2020                         <a href="https://www.elviejotopo.com/autor/francisco-fernandez-buey/">Francisco Fernández Buey</a>    </p>	
    </header> <!-- end article header -->
					
    <section class="entry-content" itemprop="articleBody">
		<img width="850" height="624" src="https://www.elviejotopo.com/wp-content/uploads/2020/07/pobrezaenlacalle.jpg" class="attachment-full size-full wp-post-image" alt="pobreza en la calle" srcset="https://www.elviejotopo.com/wp-content/uploads/2020/07/pobrezaenlacalle.jpg 850w, https://www.elviejotopo.com/wp-content/uploads/2020/07/pobrezaenlacalle-300x220.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2020/07/pobrezaenlacalle-768x564.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" />		<p>Fechada el 3 de marzo de 1981, apareció como nota editorial en el número 7 de <em>mientras tanto</em>, pp. 13-16. España vivía en aquellos momentos una crisis económica, no estrictamente comparable a la que hemos vivido (y seguimos viviendo) esta última década. La nota muestra, una vez más, la gran fuerza literaria del autor.</p>
<p>&nbsp;</p>
<p style="text-align: center;">* * *</p>
<p>Todos los días, de la mañana a la noche, los subterráneos del metro de las grandes ciudades del imperio vuelven a poblarse con la humanidad sufriente de los pordioseros, los pedigüeños y los indigentes que dicen no tener nada que llevarse a la boca o tener varios hijos acosados por el hambre. No solo dicen, los tienen de verdad. Se les ve allí todo ojos, como asombrados por el flujo constante de los transeúntes. Y no solo allí; también en las calles principales, en las colas de los cines, a la salida de las iglesias. O suben hasta tu confortable vivienda, hermano, para explicarte su duro trabajo de otro tiempo en aquella fábrica textil que un día salió en los periódicos porque su dueño huyó despavorido ante la competición<a href="#_ftn1" name="_ftnref1">[1]</a> de las multinacionales llevándose en la fuga –pavor obliga– todo lo que pudo y no tuviera demasiado peso. O se quedan fijos ante el aparato de televisión del bar suburbial,  perplejos cuando oyen las palabras del ministro que perora acerca de la necesaria solidaridad de los trabajadores con los desocupados; sarcásticos cuando escuchan al obispo de sonrisa meliflua ensalzar las tradicionales virtudes de la vida hogareña; incrédulo cuando ven al técnico en dineros mostrar con la brillantez académica de rigor la coherencia innegable del programa económico del nuevo gobierno.</p>
<p>Los viejos tópicos del melodrama social. Retorna, con ellos, el tenso cruce de miradas callejeras en las que se baten por segundos el ocio y la angustia. Retorna el momento de indecisión ante la obviedad desnuda de la miseria cercana, el gesto vacilante y tal vez inadvertido de la mano en el bolsillo del rico o –tiempos nuevos– del trabajador con trabajo cuya cabeza no acaba de responder a la súplica de aquel otro que se le acerca por el resto de acera de nuestras ciudades. Dicen que en el campo andaluz es peor. Y seguramente lo es. Lo que no sirve de consuelo, sino de confirmación. Sabemos: es ésa una parte del cotidiano espectáculo de los tiempos de crisis económicas. Pero en el repetirse de los gestos y de las actitudes hay también novedades: pocas palabras; basta a veces el cartel colgado al cuello que te informa lacónicamente y con trazo impreciso de lo que es hoy estar sin trabajo.</p>
<p>La miseria en el centro. Nos acercamos ya, en esta espiral de las recesiones, a los dos millones de parados. Eso en España<a href="#_ftn2" name="_ftnref2">[2]</a>. Y a los veintidós o veintitrés millones de desocupados en el conjunto de los países imperialistas. Hubo un tiempo en que los organismos oficiales establecieron ciertas señales de alarma con el supuesto de que rebasar un determinado índice numérico –mucho más bajo, desde luego– constituiría un peligro para la estabilidad social. ¿Quién lo recuerda ya? Todas las señales de alarma se dispararon hace tiempo y eso preocupa poco a los poderosos. Debería, en cambio, preocupar más en la otra acera, en el movimiento obrero organizado. Pues ahora las señales que empiezan a dispararse son de otro tipo. No pocos sociólogos levantan acta de la muerte del proletariado<a href="#_ftn3" name="_ftnref3">[3]</a>. Y como siempre que muere alguien importante, con su muerte renace <em>la ética del todo vale.</em></p>
<p>Así, al tiempo que las computocaras<a href="#_ftn4" name="_ftnref4">[4]</a> de los economistas del sistema se iluminan con la coherencia interior de los planes neoliberales<a href="#_ftn5" name="_ftnref5">[5]</a>, el periodista novel empieza por lo más fácil y descubre detrás de la legión de los indigentes la picaresca de otros tiempos, la mafia de los aprovechados o la sociedad anónima levantada con el capital de los pedigüeños; los mandarines de la cultura superior y otros privilegiados, husmean agravios comparativos mirando hacia Europa y echan mano de la sofística para llamar huelga al cierre patronal; y el dirigente sindical, en fin, una vez liquidada la corta experiencia de las comisiones de desocupados, adopta el aire fatalista fin de siglo para declarar que cuando un trabajador pierde su trabajo ya no es de los tuyos, ya no piensa como antes, pasa a formar parte incluso psicológicamente de otro mundo.</p>
<p>Cierto: incluso psicológicamente. Ya no se toma contigo el güisqui en el pub nocturno ni hojea con tu sonrisa la última guía gastronómica regional. ¿Cómo piensa ese hombre que perdió su trabajo? Bilbao, tres de marzo. De los periódicos: “Unos parados se llevan alimentos de un supermercado”. No mucha cosa, la verdad. Solo “artículos de primera necesidad”, porque los trabajadores del supermercado les impidieron cargar con “un pollo y otros artículos”. Pero lo que debe importarte  es la dignidad de su declaración (no la de los celosos guardianes del pollo del amo, por supuesto, sino la de los otros): “<em>Nuestra situación es cada día más extrema; no cobramos subsidio de paro y nos estamos viendo abocados a la mendicidad. Se han agotado todas las posibilidades imaginables de presión. Ninguno de los trabajadores en paro desea llegar a esta situación, pero no nos dejan otra alternativa</em>”.</p>
<p>Eso los padres, los que un día llegaron a Bilbao, a Barcelona o a Madrid desde la miseria del centro o del sur. ¿Y los hijos de éstos, muchos de los cuales ni siquiera habrán llegado a conocer ya un trabajo estable en la nacionalidad de adopción? Su  discurso tiene la misma dignidad, pero empieza a adoptar tonos inquietantes. Él, que apenas vivió la dictadura terrorista del gran capital sino como adolescente, concluye ahora en su juventud que esta democracia no sirve para nada, que tú también o tú principalmente eres el poder, la dominación, el privilegio, que el trabajo en esta sociedad no es solo alienación sino también actividad deplorable ante la cual lo mejor es la alergia o el rechazo.</p>
<p>Ese conflicto entre la impotencia del movimiento obrero organizado para hacer frente al problema del paro aquí y ahora y la desesperación del joven desocupado que tiende a ver en todo lo que no  sea su mundo próximo una sociedad “otra”, no solo inalcanzable sino además odiosa, puede ser letal, desde el punto de vista político-social, para las clases trabajadoras. Tú, que sabes historia, piensa en ello. No para aleccionarles con la vieja sabiduría. Todos sabemos: detrás del parado viejo está el buscón; detrás o en torno del parado joven el peligro del fascismo. Hay profesores que se han dedicado a comparar la curva del paro en la Alemana de los años treinta con la curva del crecimiento del nacionalsocialismo. Pero no es eso lo que se te pide ahora. Ni tampoco que pongas a funcionar la computadora para llegar a saber cuándo se producirá la próxima eclosión social en la Europa occidental o para calcular el número de libros que se escribirán sobre ella con sorpresa.</p>
<p>No, lo que se te pide, compañero, es que dejes el güisqui del pub nocturno y dejes de hojear la última guía gastronómica si no quieres vivir en los próximos tiempos con la duda de qué neofascismo te va a matar: si el que se infiltra por arriba en las instituciones del capitalismo tardío que están condenando la gente a la pasividad, a ser meros espectadores de un espectáculo en el que solo juegan militares, policías y políticos de profesión, o el que crece por abajo junto al individualismo de la desesperación.<a href="#_ftn6" name="_ftnref6">[6]</a></p>
<p>Cuentan que en Nueva York, en la esquina de la calle veintiséis con Broadway, hay hoy más indigentes de los que encontró Brecht en 1941. Mala fecha aquella. Y cuentan también que se ha hecho muy difícil descubrir al hombre que proporcionaba refugio nocturno a los desamparados que por allí moran, porque las almas buenas tienen demasiado miedo a ser asesinadas. Tampoco son de verdad favorables  los tiempos para aquellos otros que, inspirándose en el viejo libro, creen acotar la era de la explotación dando cobijo al indigente para librarle de la fría noche del invierno. Pese a lo cual hay que hacerlo. Decídete. También el joven Friedrich Engels lo hizo. No se contentó con estudiar las condiciones de vida de los trabajadores y así abandonó “la compañía, los convites, el vino de Oporto y el champagne de las clases medias”<a href="#_ftn7" name="_ftnref7">[7]</a>.</p>
<p>Ha pasado mucha agua bajo los puentes desde entonces. Pero tú sabes que esto es también en parte un asunto de la voluntad. ¿O prefieres acaso, compañero, seguir con tu psicodrama, esperar los tiempos nuevos del auxilio social o ironizar entre copa y copa, con la superioridad que da el laicismo, acerca de los nuevos destacamentos de hermanitas de los pobres que creará el papa Wojtyla?</p>
<p>&nbsp;</p>
<p>Texto incluido en el libro <i>Barb</i><i>arie y resistencias. Sobre movimientos sociales críticos y alternativos</i>.</p>
<h4>Libros relacionados:</h4>
<p><a href="https://tienda.elviejotopo.com/pensamiento/3127-barbarie-y-resistencias-9788417700256.html" target="_blank" rel="noopener"><img class="alignnone wp-image-16501 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2019/05/3D-barbarie_resistencias-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2019/05/3D-barbarie_resistencias-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2019/05/3D-barbarie_resistencias-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2019/05/3D-barbarie_resistencias-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2019/05/3D-barbarie_resistencias.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="https://tienda.elviejotopo.com/inicio/3183-sobre-simone-weil-9788417700492.html" target="_blank" rel="noopener"><img class="alignnone wp-image-18138 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2020/02/3D-sobre-simone-weil-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2020/02/3D-sobre-simone-weil-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2020/02/3D-sobre-simone-weil-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2020/02/3D-sobre-simone-weil-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2020/02/3D-sobre-simone-weil.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="http://tienda.elviejotopo.com/home/1395-1917-9788416995226.html" target="_blank" rel="noopener"><img class="alignnone wp-image-8938 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2017/06/3d-1917-201x300.jpg" alt="1917 Variaciones sobre la Revolución de Octubre, su historia y sus consecuencias." width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/06/3d-1917-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2017/06/3d-1917-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/06/3d-1917-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2017/06/3d-1917.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="http://tienda.elviejotopo.com/home/3017-marx-a-contracorriente--9788416995721.html" target="_blank" rel="noopener"><img class="alignnone wp-image-12394 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2018/04/3d-marx_contracorriente_buey-201x300.jpg" alt="Marx a contracorriente. En el bicentenario del nacimiento del autor de El capital" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2018/04/3d-marx_contracorriente_buey-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2018/04/3d-marx_contracorriente_buey-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2018/04/3d-marx_contracorriente_buey-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2018/04/3d-marx_contracorriente_buey.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="http://tienda.elviejotopo.com/teoria-politica/1017-marx-sin-ismos-9788495776938.html" target="_blank" rel="noopener"><img class="alignnone wp-image-4795 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2016/09/3D-marx_sin_ismos-201x300.jpg" alt="Marx (sin ismos)" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2016/09/3D-marx_sin_ismos-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2016/09/3D-marx_sin_ismos-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2016/09/3D-marx_sin_ismos-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2016/09/3D-marx_sin_ismos.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="http://tienda.elviejotopo.com/geopolitica/1217-sobre-federalismo-autodeterminacion-y-republicanismo-9788416288328.html" target="_blank" rel="noopener"><img class="alignnone wp-image-3536 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2016/06/3D-sobre-federalismo-buey-201x300.jpg" alt="Sobre federalismo, autodeterminación y republicanismo" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2016/06/3D-sobre-federalismo-buey-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2016/06/3D-sobre-federalismo-buey-687x1024.jpg 687w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="http://tienda.elviejotopo.com/biografia/1027-leyendo-a-gramsci-9788495776105.html" target="_blank" rel="noopener"><img class="alignnone wp-image-6776 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/3D-leyendo_gramsci-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/3D-leyendo_gramsci-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2017/01/3D-leyendo_gramsci-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/3D-leyendo_gramsci-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2017/01/3D-leyendo_gramsci.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="https://tienda.elviejotopo.com/pensamiento/930-utopias-e-ilusiones-naturales-9788496831377.html" target="_blank" rel="noopener"><img class="alignnone wp-image-19078 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2020/06/3D-utopias-e-ilusiones-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2020/06/3D-utopias-e-ilusiones-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2020/06/3D-utopias-e-ilusiones-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2020/06/3D-utopias-e-ilusiones-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2020/06/3D-utopias-e-ilusiones.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="http://tienda.elviejotopo.com/pensamiento/992-para-la-tercera-cultura-ensayos-sobre-ciencias-y-humanidades-9788492616053.html" target="_blank" rel="noopener"><img class="alignnone wp-image-4803 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2016/09/3d-tercera_cultura-201x300.jpg" alt="Tercera cultura" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2016/09/3d-tercera_cultura-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2016/09/3d-tercera_cultura-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2016/09/3d-tercera_cultura-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2016/09/3d-tercera_cultura.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="https://tienda.elviejotopo.com/inicio/1262-sobre-manuel-sacristan-9788416288526.html" target="_blank" rel="noopener"><img class="alignnone wp-image-18640 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2020/04/3D-sobre-manuel-sacristan-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2020/04/3D-sobre-manuel-sacristan-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2020/04/3D-sobre-manuel-sacristan-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2020/04/3D-sobre-manuel-sacristan-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2020/04/3D-sobre-manuel-sacristan.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="https://tienda.elviejotopo.com/universidad/975-por-una-universidad-democratica-escritos-sobre-la-universidad-y-los-movimientos-universitarios-1965-19-9788492616374.html" target="_blank" rel="noopener"><img class="alignnone wp-image-19079 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2020/06/3D-por-una-universidad-democratica-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2020/06/3D-por-una-universidad-democratica-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2020/06/3D-por-una-universidad-democratica-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2020/06/3D-por-una-universidad-democratica-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2020/06/3D-por-una-universidad-democratica.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="https://tienda.elviejotopo.com/biografia/1186-albert-einstein-ciencia-y-conciencia-9788496356214.html" target="_blank" rel="noopener"><img class="alignnone wp-image-14601 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2018/10/3D-ALBERT-EINSTEIN-221x300.jpg" alt="Albert Einstein. Ciencia y conciencia" width="221" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2018/10/3D-ALBERT-EINSTEIN-221x300.jpg 221w, https://www.elviejotopo.com/wp-content/uploads/2018/10/3D-ALBERT-EINSTEIN-768x1044.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2018/10/3D-ALBERT-EINSTEIN-754x1024.jpg 754w" sizes="(max-width: 221px) 100vw, 221px" /></a></p>
<h4>Notas:</h4>
<p><a href="#_ftnref1" name="_ftn1">[1]</a> Competencia. El uso del término “competición” refiere a una discusión, compleja e interesante (con descalificaciones indocumentadas contra el traductor), que mantuvo Sacristán con economistas y editores cuando tradujo la <em>Historia del análisis económico </em>de Schumpeter para la editorial Ariel (NE).</p>
<p><a href="#_ftnref2" name="_ftn2">[2]</a> El lector/a recordará que hemos más que duplicado la cifra estos últimos años, con una población activa que en absoluto es el doble de la de 1981 (NE).</p>
<p><a href="#_ftnref3" name="_ftn3">[3]</a> El <em>Adiós al proletariado </em>de André Gorz fue publicado por la editorial de El Viejo Topo ese mismo año (NE).</p>
<p><a href="#_ftnref4" name="_ftn4">[4]</a> No es un error. Es un término inventado por el autor, ajustado al momento (NE).</p>
<p><a href="#_ftnref5" name="_ftn5">[5]</a> No era entonces tan frecuente el uso del término neoliberal como lo es actualmente (NE).</p>
<p><a href="#_ftnref6" name="_ftn6">[6]</a> Conviene insistir y recordar la fecha de esta nota y reflexión “tan actual”: 1981. (NE).</p>
<p><a href="#_ftnref7" name="_ftn7">[7]</a> Una referencia a palabras de Engels en <em>La situación de la clase obrera en Inglaterra</em>. También: “Y he dedicado mis horas de ocio, casi exclusivamente, a establecer relaciones con simples trabajadores” (NE).</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/la-pobreza-en-la-calle/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/la-pobreza-en-la-calle/&amp;text=La%20pobreza%20en%20la%20calle%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20pobreza%20en%20la%20calle&#038;body=%20https://www.elviejotopo.com/topoexpress/la-pobreza-en-la-calle/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>	</section> <!-- end article section -->

	
<div id="disqus_thread"></div>
	
													
</article> <!-- end article -->					    					
					    			
					</div> <!-- end #main -->
    
					<div id="sidebar1" class="sidebar large-3 large-offset-1 columns" role="complementary">

	<div class="news-category">
			<ul>
				<li><a href="https://www.elviejotopo.com/topo_express_category/america-latina/">América Latina</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/arte/">Arte</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/biografia/">Biografía</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/ciencia/">Ciencia</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/cines/">Cine</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/conferencia/">Conferencia</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/derechos-humanos/">Derechos humanos</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/ecologia/">Ecología</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/economia/">Economía</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/entrevistas/">Entrevistas</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/espanas/">Españas</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/europa/">Europa</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/feminismo/">Feminismo</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/hemeroteca/">Hemeroteca</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/libros/">Libros</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/literatura/">Literatura</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/movimientos-sociales/">Movimientos sociales</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/mundo/">Mundo</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/pensamiento/">Pensamiento</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/politica/">Política</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/sociedad/">Sociedad</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/trabajo/">Trabajo</a></li>			</ul>
	</div>
	
	<hr>
                        <div class="large-4 columns">
	        <div class="circle">
        	<img width="125" height="125" src="https://www.elviejotopo.com/wp-content/uploads/2016/06/Fco_Fernandez_Buey-125x125.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Francisco Fernández Buey" srcset="https://www.elviejotopo.com/wp-content/uploads/2016/06/Fco_Fernandez_Buey-125x125.jpg 125w, https://www.elviejotopo.com/wp-content/uploads/2016/06/Fco_Fernandez_Buey-150x150.jpg 150w" sizes="(max-width: 125px) 100vw, 125px" />	        </div>
        </div>
        <div class="large-8 columns">
        	<p><a href="https://www.elviejotopo.com/autor/francisco-fernandez-buey/">Francisco Fernández Buey</a><br>
			        	</p>
        </div>
        <hr>
        
        
                <p>Artículos del autor:</p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/la-pobreza-en-la-calle/">La pobreza en la calle</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/ser-comunista-ahora/">Ser comunista, ahora</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/el-proyecto-etico-politico-de-antonio-gramsci/">El proyecto ético-político de Antonio Gramsci</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/albert-einstein-ciencia-y-conciencia/">Albert Einstein. Ciencia y conciencia</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/apunte-sobre-antonio-gramsci-y-simone-weil-1/">Apunte sobre Antonio Gramsci y Simone Weil (1)</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/no-hay-alternativa/">¿No hay alternativa?</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/cuando-nacio-el-viejo-topo-un-recuerdo-personal/">Cuando nació El Viejo Topo. Un recuerdo personal.</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/recuerdo-de-valentino-gerratana/">Recuerdo de Valentino Gerratana</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/la-refundacion-de-una-izquierda-para-el-siglo-xxi/">La refundación de una izquierda para el siglo XXI</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/para-leer-a-spinoza/">Para leer a Spinoza</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/guevara-como-mito/">Guevara como mito</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/marx-sin-ismos/">Marx sin ismos</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/para-leer-a-rousseau/">Para leer a Rousseau</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/se-puede-evitar-racismo-la-xenofobia/">¿Qué se puede hacer para evitar el racismo y la xenofobia?</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/entre-mayo-del-68-y-la-guerra-de-vietnam/">Entre Mayo del 68 y la guerra de Vietnam</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/elogio-marx-125-aniversario-muerte/">Elogio de Marx en el 125 aniversario de su muerte</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/einstein-socialismo-y-gandhismo/">Einstein: socialismo y gandhismo</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/para-leer-el-manifiesto-comunista/">Para leer el Manifiesto Comunista</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/la-revolucion-rusa-como-problema-historico/">La revolución rusa como problema histórico</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/autodeterminacion-y-estado-federal/">Autodeterminación y Estado federal</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/sobre-republicanismo-laicidad-y-democracia/">Sobre republicanismo, laicidad y democracia</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/la-revolucion-rusa-no-fue-una-utopia/">La revolución rusa no fue una utopía</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/prologo-a-con-su-propia-cabeza/">Prólogo a Con su propia cabeza</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/volver-leer-gramsci/">Volver a leer a Gramsci</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/herederos-de-karl-marx/">Los herederos de Marx</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/sobre-marxismo-y-anarquismo/">Sobre marxismo y anarquismo</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/notas-sobre-gramsci-consejista-con-algunos-problemas-de-hoy-como-fondo/">Notas sobre Gramsci consejista con algunos problemas de hoy como fondo</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/modesta-contribucion-a-la-erradicacion-del-fundamentalismo/">Modesta contribución a la erradicación del fundamentalismo</a></p>
            
</div>

				</div> <!-- end #inner-content -->
				
				<div id="topoexpress-relacionados" class="row">
                    <p>Topoexpress relacionados</p>
                                                                                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/espanas/" rel="tag">Españas</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  24 agosto, 2020                         <a href="https://www.elviejotopo.com/autor/simone-weil/">Simone Weil</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/carta-a-georges-bernanos/">Carta a Georges Bernanos</a></h4>
                                <p>Tal día como hoy de 1943 moría la fascinante filósofa y activista francesa Simone Weil. En 1936, con 27 años, se alistó como miliciana antifascista en la Columna Durruti. La recordamos con esta carta de 1938 al escritor francés Georges Bernanos.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/carta-a-georges-bernanos/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/carta-a-georges-bernanos/&amp;text=Carta%20a%20Georges%20Bernanos%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Carta%20a%20Georges%20Bernanos&#038;body=%20https://www.elviejotopo.com/topoexpress/carta-a-georges-bernanos/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/arte/" rel="tag">Arte</a>, <a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  21 agosto, 2020                         <a href="https://www.elviejotopo.com/autor/leon-trotsky/">León Trotsky</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/el-partido-en-el-arte-y-la-revolucion/">El partido en el arte y la revolución</a></h4>
                                <p>El 21 de agosto de 1940 León Trotsky era asesinado en su domicilio de Coyoacán, en Ciudad de México, por el agente a las órdenes de Stalin Ramón Mercader. Lo recordamos con este texto escrito en 1933 durante la etapa de su exilio en Turquía. </p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/el-partido-en-el-arte-y-la-revolucion/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/el-partido-en-el-arte-y-la-revolucion/&amp;text=El%20partido%20en%20el%20arte%20y%20la%20revoluci%C3%B3n%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=El%20partido%20en%20el%20arte%20y%20la%20revolución&#038;body=%20https://www.elviejotopo.com/topoexpress/el-partido-en-el-arte-y-la-revolucion/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  19 agosto, 2020                         <a href="https://www.elviejotopo.com/autor/lucio-magri/">Lucio Magri</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/abundancia-y-pobreza/">Abundancia y pobreza, necesidades y consumos</a></h4>
                                <p>Tal día como hoy en 1932 nacía Lucio Magri, exponente preclaro de la izquierda comunista italiana. Sus reflexiones constituyen una base sólida para un proyecto y una identidad comunistas radicalmente renovados pero no por ello menos antagonistas</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/abundancia-y-pobreza/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/abundancia-y-pobreza/&amp;text=Abundancia%20y%20pobreza%2C%20necesidades%20y%20consumos%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Abundancia%20y%20pobreza,%20necesidades%20y%20consumos&#038;body=%20https://www.elviejotopo.com/topoexpress/abundancia-y-pobreza/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/ciencia/" rel="tag">Ciencia</a>, <a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  17 agosto, 2020                         <a href="https://www.elviejotopo.com/autor/marcus-chown/">Marcus Chown</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/preguntas-primordiales-respuestas-fundamentales/">Preguntas primordiales, respuestas fundamentales</a></h4>
                                <p>¿Qué hay más allá del límite del Universo? ¿Cuánto podremos vivir? ¿Encontraremos alguna vez a un extraterrestre? ¿Qué sucedió antes del Big Bang? Somos la primera generación con posibilidades realistas de responder estas preguntas fundamentales.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/preguntas-primordiales-respuestas-fundamentales/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/preguntas-primordiales-respuestas-fundamentales/&amp;text=Preguntas%20primordiales%2C%20respuestas%20fundamentales%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Preguntas%20primordiales,%20respuestas%20fundamentales&#038;body=%20https://www.elviejotopo.com/topoexpress/preguntas-primordiales-respuestas-fundamentales/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/literatura/" rel="tag">Literatura</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  14 agosto, 2020                         <a href="https://www.elviejotopo.com/autor/bertolt-brecht/">Bertolt Brecht</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/alabanza-al-revolucionario/">Alabanza al revolucionario</a></h4>
                                <p>El 14 de agosto de 1956 moría en Berlín-Este el poeta y dramaturgo alemán Bertolt Brecht. Antifascista, comunista sin partido, su aguda crítica social estuvo siempre guiada por un afán didáctico e innovador. Lo evocamos con uno de sus incisivos poemas.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/alabanza-al-revolucionario/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/alabanza-al-revolucionario/&amp;text=Alabanza%20al%20revolucionario%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Alabanza%20al%20revolucionario&#038;body=%20https://www.elviejotopo.com/topoexpress/alabanza-al-revolucionario/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>, <a href="https://www.elviejotopo.com/topo_express_category/mundo/" rel="tag">Mundo</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  12 agosto, 2020                         <a href="https://www.elviejotopo.com/autor/samir-amin/">Samir Amin</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/por-un-mundo-multipolar/">Por un mundo multipolar</a></h4>
                                <p>Hoy se cumplen dos años de que nos dejara nuestro amigo, autor y colaborador Samir Amin. Persona excepcional y uno de los intelectuales marxistas más brillantes de la izquierda contemporánea, le echamos de menos. Lo recordamos con este texto suyo.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/por-un-mundo-multipolar/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/por-un-mundo-multipolar/&amp;text=Por%20un%20mundo%20multipolar%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Por%20un%20mundo%20multipolar&#038;body=%20https://www.elviejotopo.com/topoexpress/por-un-mundo-multipolar/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>, <a href="https://www.elviejotopo.com/topo_express_category/literatura/" rel="tag">Literatura</a>  10 agosto, 2020                         <a href="https://www.elviejotopo.com/autor/dh-lawrence/">D.H. Lawrence</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/apocalipsis-d-h-lawrence/">Apocalipsis</a></h4>
                                <p>Entre el misticismo y el sensualismo, entre la rabia y la pasión, este testamento vital y literario de D. H. Lawrence nos brinda una lectura pagana de la Biblia, inmejorable para esta época de crisis y tragedias en que nos hallamos inmersos. </p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/apocalipsis-d-h-lawrence/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/apocalipsis-d-h-lawrence/&amp;text=Apocalipsis%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Apocalipsis&#038;body=%20https://www.elviejotopo.com/topoexpress/apocalipsis-d-h-lawrence/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/derechos-humanos/" rel="tag">Derechos humanos</a>, <a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>  6 agosto, 2020                         <a href="https://www.elviejotopo.com/autor/eduard-rodriguez-farre/">Eduard Rodríguez Farré</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/armas-de-destruccion-masiva-hiroshima-nagasaki/">Armas de destrucción masiva: Hiroshima, Nagasaki</a></h4>
                                <p>Hace 75 años, los días 6 y 9 de agosto de 1945, bombarderos norteamericanos lanzaron en Hiroshima y Nagasaki el hasta hoy único ataque nuclear de la historia. Sus consecuencias continúan siendo hoy responsables de cánceres, leucemias…</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/armas-de-destruccion-masiva-hiroshima-nagasaki/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/armas-de-destruccion-masiva-hiroshima-nagasaki/&amp;text=Armas%20de%20destrucci%C3%B3n%20masiva%3A%20Hiroshima%2C%20Nagasaki%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Armas%20de%20destrucción%20masiva:%20Hiroshima,%20Nagasaki&#038;body=%20https://www.elviejotopo.com/topoexpress/armas-de-destruccion-masiva-hiroshima-nagasaki/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/economia/" rel="tag">Economía</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  5 agosto, 2020                         <a href="https://www.elviejotopo.com/autor/friedrich-engels/">Friedrich Engels</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/resena-el-capital-egels/">Reseña del primer tomo de El Capital</a></h4>
                                <p>El 5 de agosto de 1895 moría en Londres  el gran amigo de Marx, Friedrich Engels. Lo recordamos con este texto de reseña de El Capital de Marx, publicado en 1868 en el periódico obrero alemán «Demokratisches Wochenblatt» («Semanario democrático»).</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/resena-el-capital-egels/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/resena-el-capital-egels/&amp;text=Rese%C3%B1a%20del%20primer%20tomo%20de%20El%20Capital%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Reseña%20del%20primer%20tomo%20de%20El%20Capital&#038;body=%20https://www.elviejotopo.com/topoexpress/resena-el-capital-egels/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/ciencia/" rel="tag">Ciencia</a>, <a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  3 agosto, 2020                         <a href="https://www.elviejotopo.com/autor/alan-lightman/">Alan Lightman</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/el-universo-accidental/">El universo accidental. El mundo que creíamos conocer</a></h4>
                                <p>Explorar los problemas filosóficos y emotivos planteados por los recientes descubrimientos de la ciencia. Seguir el diálogo entre ciencia y religión, el conflicto entre el deseo humano de permanencia y la transitoriedad de la naturaleza…</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/el-universo-accidental/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/el-universo-accidental/&amp;text=El%20universo%20accidental.%20El%20mundo%20que%20cre%C3%ADamos%20conocer%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=El%20universo%20accidental.%20El%20mundo%20que%20creíamos%20conocer&#038;body=%20https://www.elviejotopo.com/topoexpress/el-universo-accidental/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/entrevistas/" rel="tag">Entrevistas</a>, <a href="https://www.elviejotopo.com/topo_express_category/movimientos-sociales/" rel="tag">Movimientos sociales</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  31 julio, 2020                         <a href="https://www.elviejotopo.com/autor/floreal-m-romero/">Floreal M. Romero</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/sobre-la-obra-de-murray-bookchin-2/">Sobre la obra de Murray Bookchin (2)</a></h4>
                                <p>En esta segunda parte de su entrevista sobre la obra de Murray Bookchin, el activista libertario y ecologista Floreal Romero reflexiona sobre aspectos del comunalismo, del municipalismo federal y de experiencias como la de Rojava y los zapatistas</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/sobre-la-obra-de-murray-bookchin-2/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/sobre-la-obra-de-murray-bookchin-2/&amp;text=Sobre%20la%20obra%20de%20Murray%20Bookchin%20%282%29%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Sobre%20la%20obra%20de%20Murray%20Bookchin%20(2)&#038;body=%20https://www.elviejotopo.com/topoexpress/sobre-la-obra-de-murray-bookchin-2/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/entrevistas/" rel="tag">Entrevistas</a>, <a href="https://www.elviejotopo.com/topo_express_category/movimientos-sociales/" rel="tag">Movimientos sociales</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  30 julio, 2020                         <a href="https://www.elviejotopo.com/autor/floreal-m-romero/">Floreal M. Romero</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/sobre-la-obra-de-murray-bookchin-1/">Sobre la obra de Murray Bookchin (1)</a></h4>
                                <p>Tal día como hoy en 2006 moría Murray Bookchin, uno de los grandes y más influyentes pensadores libertarios contemporáneos. Sus escritos sobre ecología, comunalismo y municipalismo han sido relevantes para movimientos sociales de todo el mundo. </p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/sobre-la-obra-de-murray-bookchin-1/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/sobre-la-obra-de-murray-bookchin-1/&amp;text=Sobre%20la%20obra%20de%20Murray%20Bookchin%20%281%29%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Sobre%20la%20obra%20de%20Murray%20Bookchin%20(1)&#038;body=%20https://www.elviejotopo.com/topoexpress/sobre-la-obra-de-murray-bookchin-1/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                                                    </div>
    
			</div> <!-- end #content -->

<div class="row footer-banners">
	  <ul class="large-12 small-12 columns">

	<li><a href="http://buridan.es">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
	<li><a href="http://pieldezapa.com">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
	<li><a href="http://editorial-montesinos.com">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
	<li><a href="http://revistaquimera.com">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
</ul>
</div>
<div class="row footer-newsletter">
	<div>
		<p>¿Quieres recibir el Newsletter de El Viejo Topo?</p>
	</div>

	<div>
	<a class="button medium" href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/elviejotopo" target="_blank">Darse de alta</a>
	</div>

</div>
<footer class="footer" role="contentinfo">
						<div id="inner-footer" class="row">
							<div class="large-12 small-12 columns">
							<div class="large-1 small-2 small-centered columns">
								<img src="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/logo-viejo-topo-footer.png">
							</div>
								<nav role="navigation">
		    								    					</nav>
		    				</div>
							<div class="large-4 medium-centered columns">
								<p class="source-org copyright">2020 / El Viejo Topo. <a href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution-NonCommercial-ShareAlike 4.0 International</a></p>
							</div>
						</div> <!-- end #inner-footer -->
					</footer> <!-- end .footer -->
				</div> <!-- end #container -->
			</div> <!-- end .inner-wrap -->
		</div> <!-- end .off-canvas-wrap -->
		<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.0.10' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 4px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 4px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elviejotopo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"19414 https:\/\/www.elviejotopo.com\/?post_type=custom_type_xpress&p=19414","disqusShortname":"elviejotopo","disqusTitle":"La pobreza en la calle","disqusUrl":"https:\/\/www.elviejotopo.com\/topoexpress\/la-pobreza-en-la-calle\/","postId":"19414"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.0.10'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/bower_components/foundation/js/vendor/modernizr.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/js/min/foundation.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/js/min/scripts.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-includes/js/comment-reply.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-includes/js/wp-embed.min.js?ver=5.0.10'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">www.elviejotopo.com utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra política de cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>	</body>
</html> <!-- end page -->
