
<!doctype html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

	<head>
		<meta charset="utf-8">

		<!-- Force IE to use the latest rendering engine available -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

				<!-- Icons & Favicons -->
		<link rel="icon" href="http://www.elviejotopo.com/wp-content/themes/viejotopo-theme/favicon.png">
		<link href="http://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/apple-icon-touch.png" rel="apple-touch-icon" />
		<!--[if IE]>
			<link rel="shortcut icon" href="http://www.elviejotopo.com/wp-content/themes/viejotopo-theme/favicon.ico">
		<![endif]-->
		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="http://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/win8-tile-icon.png">
	    <meta name="theme-color" content="#121212">
	    	
		<link rel="pingback" href="http://www.elviejotopo.com/xmlrpc.php">

		<title>Keynes y el movimiento obrero | Economía | Mundo | El Viejo Topo</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="El análisis económico keynesiano es dudoso y sus prescripciones políticas para corregir los errores del capitalismo han demostrado ser un fracaso."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.elviejotopo.com/topoexpress/keynes-la-civilizacion-y-el-largo-plazo/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Keynes y el movimiento obrero | Economía | Mundo | El Viejo Topo" />
<meta property="og:description" content="El análisis económico keynesiano es dudoso y sus prescripciones políticas para corregir los errores del capitalismo han demostrado ser un fracaso." />
<meta property="og:url" content="http://www.elviejotopo.com/topoexpress/keynes-la-civilizacion-y-el-largo-plazo/" />
<meta property="og:site_name" content="El Viejo Topo" />
<meta property="article:tag" content="Economía" />
<meta property="article:tag" content="John Keynes" />
<meta property="article:tag" content="Keynesianismo" />
<meta property="og:image" content="http://www.elviejotopo.com/wp-content/uploads/2017/04/keyness6.png" />
<meta property="og:image:width" content="849" />
<meta property="og:image:height" content="624" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="El análisis económico keynesiano es dudoso y sus prescripciones políticas para corregir los errores del capitalismo han demostrado ser un fracaso." />
<meta name="twitter:title" content="Keynes y el movimiento obrero | Economía | Mundo | El Viejo Topo" />
<meta name="twitter:image" content="http://www.elviejotopo.com/wp-content/uploads/2017/04/keyness6.png" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="El Viejo Topo &raquo; Feed" href="http://www.elviejotopo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viejo Topo &raquo; RSS de los comentarios" href="http://www.elviejotopo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viejo Topo &raquo; Keynes, la civilización y el largo plazo RSS de los comentarios" href="http://www.elviejotopo.com/topoexpress/keynes-la-civilizacion-y-el-largo-plazo/feed/" />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.elviejotopo.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='http://www.elviejotopo.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='http://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/css/style.css?ver=4.7.4' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.16 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-7568928-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.elviejotopo.com/wp-content/themes/viejotopo-theme/bower_components/foundation/js/vendor/jquery.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.elviejotopo.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"31536000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elviejotopo.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<link rel='https://api.w.org/' href='http://www.elviejotopo.com/wp-json/' />
<link rel='shortlink' href='http://www.elviejotopo.com/?p=8217' />
<link rel="alternate" type="application/json+oembed" href="http://www.elviejotopo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Fkeynes-la-civilizacion-y-el-largo-plazo%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.elviejotopo.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Fkeynes-la-civilizacion-y-el-largo-plazo%2F&#038;format=xml" />

	</head>

	<body class="custom_type_xpress-template-default single single-custom_type_xpress postid-8217">
		<div class="off-canvas-wrap" data-offcanvas>
			<div class="inner-wrap">
				<div id="container">
					<header class="header" role="banner">
						<div class="search-top socials">
							<form role="search" method="get" class="search-form iconCharacters" action="http://www.elviejotopo.com/">
	<label>
	<!--  <span class="screen-reader-text">Search for:</span>-->	
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit button iconFont" value="\" />
</form>							<ul class="social-links iconFont">
								<li class="twitter"><a href="https://twitter.com/Viejo_Topo">t</a></li>
								<li class="facebook"><a href="https://www.facebook.com/elviejotopoedic/">v</a></li>
								<li class="youtube"><a href="https://www.youtube.com/c/ELVIEJOTOPOTV">Ĵ</a></li>
								<li class="rss feed"><a href="http://www.elviejotopo.com/feed/?post_type=custom_type_xpress">r</a></li>
							</ul>
						</div>
						 <!-- This navs will be applied to the topbar, above all content
							  To see additional nav styles, visit the /parts directory -->
						 <div class="sticky contain-to-grid">
	<nav class="top-bar" data-topbar>
		<ul class="title-area">
			<!-- Title Area -->
			<li class="name">
				<h1> <a href="http://www.elviejotopo.com" rel="nofollow">El Viejo Topo</a></h1>
			</li>
		</ul>		
		<section class="top-bar-section show-for-medium-up">
			<ul id="menu-menu-principal" class="top-bar-menu text-center"><li class="divider"></li><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="http://www.elviejotopo.com/topoexpress/">Topo Express</a></li>
<li class="divider"></li><li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-81"><a href="http://www.elviejotopo.com/revista/">Revista</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883"><a href="http://www.elviejotopo.com/revista/">Últimos números</a></li>
	<li id="menu-item-884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884"><a href="http://tienda.elviejotopo.com/81-revistas">Kiosko</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-82"><a href="http://www.elviejotopo.com/libros">Libros</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885"><a href="http://www.elviejotopo.com/libros/">Novedades</a></li>
	<li id="menu-item-886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-886"><a href="http://tienda.elviejotopo.com/66-catalogo">Catálogo</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-89"><a href="http://www.elviejotopo.com/comuna">La Comuna</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-486"><a href="http://www.elviejotopo.com/categorias-comuna/archivo-viejo-topo/">Archivo Viejo Topo</a></li>
	<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-488"><a href="http://www.elviejotopo.com/categorias-comuna/club-de-lectura/">Club de lectura</a></li>
	<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-485"><a href="http://www.elviejotopo.com/categorias-comuna/foro-de-debate/">Foro de debate</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-390"><a href="http://www.elviejotopo.com/categorias-comuna/itinerarios-bibliograficos/">Itinerarios bibliográficos</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-389"><a href="http://www.elviejotopo.com/categorias-comuna/topo-tv/">Topo TV</a></li>
</ul>
</li>
</ul>		</section>
	</nav>
</div>

<div class="navigation-secondary">
	<nav class="tab-bar">
		<!--  <section class="middle tab-bar-section">
			<a href="" title="El Viejo Topo">
				<h1 class="title">El Viejo Topo</h1>
			</a>
		</section>-->
		<section class="left-small">
			<a href="#" class="left-off-canvas-toggle menu-icon" ><span></span><p>MENÚ</p></a>
		</section>
	</nav>
</div>
						
<aside class="left-off-canvas-menu">
<form role="search" method="get" class="search-form iconCharacters" action="http://www.elviejotopo.com/">
	<label>
	<!--  <span class="screen-reader-text">Search for:</span>-->	
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit button iconFont" value="\" />
</form><button class="exit-off-canvas"></button>
	<ul id="menu-menu-secundario" class="off-canvas-list"><li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="http://www.elviejotopo.com/quien-somos/">Quiénes somos</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="http://www.elviejotopo.com/que-queremos/">Qué queremos</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="http://www.elviejotopo.com/que-es-la-comuna/">¿Qué es La Comuna?</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313"><a href="http://www.elviejotopo.com/autor">Autores</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-submenu menu-item-29"><a href="http://www.elviejotopo.com/topoexpress/">Topo Express</a>
<ul class="left-submenu">
<li class="back"><a href="#">atrás</a></li>
	<li id="menu-item-31" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-31"><a href="http://www.elviejotopo.com/topo_express_category/ciencia/">Ciencia</a></li>
	<li id="menu-item-32" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-32"><a href="http://www.elviejotopo.com/topo_express_category/cines/">Cine</a></li>
	<li id="menu-item-30" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-30"><a href="http://www.elviejotopo.com/topo_express_category/arte/">Arte</a></li>
	<li id="menu-item-33" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-33"><a href="http://www.elviejotopo.com/topo_express_category/ecologia/">Ecología</a></li>
	<li id="menu-item-34" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category current-custom_type_xpress-ancestor current-menu-parent current-custom_type_xpress-parent menu-item-34"><a href="http://www.elviejotopo.com/topo_express_category/economia/">Economía</a></li>
	<li id="menu-item-35" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-35"><a href="http://www.elviejotopo.com/topo_express_category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-38" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-38"><a href="http://www.elviejotopo.com/topo_express_category/movimientos-sociales/">Movimientos sociales</a></li>
	<li id="menu-item-39" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-39"><a href="http://www.elviejotopo.com/topo_express_category/pensamiento/">Pensamiento</a></li>
	<li id="menu-item-40" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-40"><a href="http://www.elviejotopo.com/topo_express_category/politica/">Política</a></li>
	<li id="menu-item-41" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-41"><a href="http://www.elviejotopo.com/topo_express_category/sociedad/">Sociedad</a></li>
	<li id="menu-item-37" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-37"><a href="http://www.elviejotopo.com/topo_express_category/literatura/">Literatura</a></li>
</ul>
</li>
<li id="menu-item-714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714"><a href="http://www.elviejotopo.com/revista/">Revista El Viejo Topo</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://tienda.elviejotopo.com/66-catalogo">Libros de la editorial</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-726"><a href="http://tienda.elviejotopo.com">Tienda</a></li>
<li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a href="http://tienda.elviejotopo.com/content/9-distribuidores">Distribuidores</a></li>
</ul>    
</aside>
			
<a class="exit-off-canvas"></a>

					</header> <!-- end .header -->
	<div class="large-11 columns large-centered banner-topo">
		<div class="large-4 medium-5 small-12 columns banner-in"><a href="http://tienda.elviejotopo.com/82-suscripciones"><img src="http://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/banner-topo-1.png"></a></div>
	</div>

			<div id="content">

				<div id="inner-content" class="row">
					
					<div class="small-7 medium-4 large-2 small-centered columns xpress-tit">
						<p><span>TOPO</span>EXPRESS</p>
					</div>
			
					<div id="main" class="large-8 columns first topoexpress" role="main">
					
					                                					    	<article id="post-8217" class="post-8217 custom_type_xpress type-custom_type_xpress status-publish has-post-thumbnail hentry tag-economia tag-john-keynes tag-keynesianismo topo_express_category-economia topo_express_category-mundo wp-sticky" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
	<header class="article-header">	
		<h1 class="entry-title single-title" itemprop="headline">Keynes, la civilización y el largo plazo</h1>
		<p class="byline">
	<a href="http://www.elviejotopo.com/topo_express_category/economia/" rel="tag">Economía</a>, <a href="http://www.elviejotopo.com/topo_express_category/mundo/" rel="tag">Mundo</a>  26 Abril, 2017                         <a href="http://www.elviejotopo.com/autor/michael-roberts/">Michael Roberts</a>    </p>	
    </header> <!-- end article header -->
					
    <section class="entry-content" itemprop="articleBody">
		<img width="849" height="624" src="http://www.elviejotopo.com/wp-content/uploads/2017/04/keyness6.png" class="attachment-full size-full wp-post-image" alt="Keynes y el movimiento obrero" srcset="http://www.elviejotopo.com/wp-content/uploads/2017/04/keyness6.png 849w, http://www.elviejotopo.com/wp-content/uploads/2017/04/keyness6-300x220.png 300w, http://www.elviejotopo.com/wp-content/uploads/2017/04/keyness6-768x564.png 768w" sizes="(max-width: 849px) 100vw, 849px" />		<h6>[Texto imagen portada: &#8220;Hola chica, me encantaría estimular tu economía, tu infraestructura hará rentable mi inversión.&#8221;]</h6>
<p><strong>La teoría económica keynesiana es dominante en la izquierda del movimiento obrero. Keynes es el héroe económica de los que quieren cambiar el mundo; para poner fin a la pobreza, la desigualdad y las continuas pérdidas de ingresos y puestos de trabajo en las crisis recurrentes. Y sin embargo, cualquiera que haya leído <a href="https://thenextrecession.wordpress.com/2016/05/02/explaining-the-last-ten-years-keynes-or-marx-who-is-right/" target="_blank" rel="noopener noreferrer">las notas de mi blog</a> sabe que <a href="https://thenextrecession.wordpress.com/2015/11/11/keynes-marx-and-the-effect-of-qe/" target="_blank" rel="noopener noreferrer">el análisis económico keynesiano es erróneo,</a> empíricamente dudoso y sus prescripciones políticas para corregir los errores del capitalismo han demostrado ser un fracaso.</strong></p>
<p>En los EEUU, los grandes gurús de la oposición a las teorías neoliberales de la escuela de economía de Chicago y a las políticas de los republicanos son keynesianos <a href="https://thenextrecession.wordpress.com/2012/04/21/paul-krugman-steve-keen-and-the-mysticism-of-keynesian-economics/" target="_blank" rel="noopener noreferrer">Paul Krugman</a> , Larry Summers y <a href="https://thenextrecession.wordpress.com/2016/03/02/changing-the-rules-or-changing-the-game/" target="_blank" rel="noopener noreferrer">Joseph Stiglitz</a> o, ligeramente más radicales, Dean Baker o James Galbraith. En el Reino Unido, los líderes de la izquierda del Partido Laborista en torno a Jeremy Corbyn y John McDonnell, socialistas confesos, se inspiran en economistas keynesianos como Martin Wolf, Ann Pettifor o Simon Wren Lewis para sus propuestas políticas y análisis. Los invitan a sus consejos de asesores y seminarios. En Europa, los <a href="https://thenextrecession.wordpress.com/2015/01/06/assa-part-one-the-rise-in-inequality-and-the-fall-in-piketty/" target="_blank" rel="noopener noreferrer">Thomas Piketty</a> mandan.</p>
<p>Los estudiantes graduados y profesores que participan en <a href="https://thenextrecession.wordpress.com/2014/06/30/rethinking-economics/" target="_blank" rel="noopener noreferrer">Rethinking Economics</a> , un movimiento internacional para cambiar la enseñanza y <a href="https://thenextrecession.wordpress.com/2014/09/16/rethinking-economics-in-the-backwater/" target="_blank" rel="noopener noreferrer">las ideas económicas en ruptura con la teoría neoclásica,</a> son dirigidas por autores keynesianos como James Kwak o post-keynesianos como Steve Keen, o Victoria Chick o Frances Coppola. Kwak, por ejemplo, ha publicado un nuevo libro titulado <em>Economism</em>, que sostiene que la línea de falla económica en el capitalismo es el aumento de la desigualdad y que el fracaso de la economía convencional consiste en no reconocerlo. Una vez más la idea de que la desigualdad es el enemigo, no el capitalismo como tal, exuda de los keynesianos y post-keynesianos como Stiglitz, Kwak, Piketty o <a href="https://thenextrecession.wordpress.com/2014/03/11/is-inequality-the-cause-of-capitalist-crises/" target="_blank" rel="noopener noreferrer">Stockhammer</a> , y es dominante en los medios de comunicación y el movimiento obrero. Con ello no pretendo negar la <a href="https://thenextrecession.wordpress.com/2017/02/19/inequality-after-150-years-of-capital/" target="_blank" rel="noopener noreferrer">horrible importancia del aumento de la desigualdad</a>, sino demostrar que no se tiene en cuenta una visión marxista sobre este tema.</p>
<p>De hecho, cuando los medios de comunicación quieren ser audaces y radicales, se llenan de publicidad sobre los nuevos libros de autores keynesianos o post-keynesianas, pero no de los marxistas. Por ejemplo, Ann Pettifor, de Prime Economics, ha escrito un nuevo libro, <a href="https://www.versobooks.com/books/2386-the-production-of-money" target="_blank" rel="noopener noreferrer"><em>The Production of Money</em>,</a> en el que nos dice que <em>“el dinero no es más que una promesa de pago”</em> y que <em>“creamos dinero todo el tiempo haciendo esas promesas”</em> , el dinero es infinito y no limitado en su producción, por lo que la sociedad puede imprimir tanto como quiera para invertir en sus opciones sociales sin ningún tipo de consecuencias económicas perjudiciales. Y a través del efecto multiplicador keynesiano, los ingresos y los puestos de trabajo pueden crecer. Y <em>“no importa donde el gobierno invierta su dinero, si al hacerlo se crea empleo”</em> . El único problema es mantener el coste del dinero, las tasas de interés, tan bajas como sea posible, para asegurar la expansión del dinero (¿o se trata de crédito?) para impulsar la economía capitalista. Por lo tanto, no hay necesidad de ningún cambio en el modo de producción con fines de lucro, simplemente basta con controlar la máquina de dinero para asegurar un flujo infinito de dinero y todo funcionará bien.</p>
<p>Irónicamente, al mismo tiempo, el destacado poskeynesiano Steve Keen se prepara para ofrecer <a href="http://politybooks.com/bookdetail/?isbn=9781509513727&amp;gclid=Cj0KEQjwzd3GBRDks7SYuNHi3JEBEiQAIm6EIxdMYJGGDIKuQHmvMIZbo_8MSH3vyvRXDceR0bFOELEaAo108P8HAQ" target="_blank" rel="noopener noreferrer">un nuevo libro</a> abogando por el <a href="https://thenextrecession.wordpress.com/2011/10/07/riccardo-bellofiore-steve-keen-and-the-delusions-of-debt/" target="_blank" rel="noopener noreferrer">control de la deuda o del crédito como forma de evitar las crisis. </a>  Haga su elección: ¿más dinero-crédito o menos? De cualquier manera, los keynesianos difunden una narrativa económica con un análisis que considera que sólo el sector de las finanzas es la fuerza causal de los problemas del capitalismo.</p>
<p>Entonces, ¿por qué siguen siendo dominantes las ideas keynesianas? Geoff Mann nos proporciona una explicación atractiva. Mann es el director del Centro de Economía Política Global en la Universidad Simon Fraser, de Canadá. En un nuevo libro, titulado <a href="https://www.versobooks.com/books/2245-in-the-long-run-we-are-all-dead" target="_blank" rel="noopener noreferrer"><em>In the Long Run we are all Dead</em></a><u>,</u> Mann reconoce que no es que la economía keynesiana se considere correcta. Ha habido <em>“poderosas críticas desde la izquierda de la economía keynesiana de la que extraer conclusiones; los ejemplos incluyen las obras de Paul Mattick, Geoff Pilling y Michael Roberts (</em> ¡gracias! &#8211; MR <em>)”</em>(p218), pero las ideas keynesianas son dominantes en el movimiento obrero y entre los que se oponen a lo que Mann llama el &#8216;capitalismo liberal&#8217; (lo que yo llamaría el capitalismo) por razones políticas.</p>
<p><img class="alignleft wp-image-8221 size-full" src="http://www.elviejotopo.com/wp-content/uploads/2017/04/BHjfzrSCQAA4JVA.jpg" alt="Keynes y el movimiento obrero" width="510" height="622" srcset="http://www.elviejotopo.com/wp-content/uploads/2017/04/BHjfzrSCQAA4JVA.jpg 510w, http://www.elviejotopo.com/wp-content/uploads/2017/04/BHjfzrSCQAA4JVA-246x300.jpg 246w" sizes="(max-width: 510px) 100vw, 510px" />Keynes reina porque ofrece una tercera vía entre la revolución socialista y la barbarie, es decir, el fin de la civilización tal y como (en realidad la burguesía como a la pertenecía Keynes) la conocemos. En los años 1920 y 1930, Keynes temió que el &#8216;mundo civilizado&#8217; se enfrentase a la revolución marxista o la dictadura fascista. Pero el socialismo como una alternativa al capitalismo de la Gran Depresión, podría acabar con la &#8216;civilización&#8217;, abriendo la puerta a la &#8216;barbarie&#8217; &#8211; el final de un mundo mejor, el colapso de la tecnología y el estado de derecho, más guerras, etc. Así que intentó ofrecer la esperanza de que, a través de alguna modesta reforma del &#8216;capitalismo liberal&#8217;, sería posible hacer que volviese a funcionar el capitalismo sin la necesidad de una revolución socialista. No habría ninguna necesidad de ir a donde los ángeles de la &#8216;civilización&#8217; se negaban a ir. Esa fue la narrativa keynesiana.</p>
<p>Este llamamiento atrajo (y todavía atrae) a los líderes del movimiento sindical y a los &#8216;liberales&#8217; que desean cambios. La revolución es algo arriesgado y puede arrastrarnos a todos al abismo. Mann: <em>“La izquierda quiere democracia sin populismo, quiere políticas de cambio sin los riesgos del cambio; quiere revolución sin revolucionarios”</em> . (p21).</p>
<p>Este miedo a la revolución, Mann reconoce, apareció por primera vez después de la Revolución francesa. Ese gran experimento de democracia burguesa desembocó en Robespierre y el terror; la democracia se convirtió en dictadura y barbarie – ese es más o menos el mito burgués. La economía keynesiana ofrecía una manera de salir de la depresión de 1930 o de la actual Larga Depresión sin socialismo. Es la tercera vía entre el statu quo de los mercados rapaces, la austeridad, la desigualdad, la pobreza y las crisis y la alternativa de una revolución social que conlleve a Stalin, Mao, Castro, Pol Pot y Kim Jong-un. Es una &#8216;tercera vía&#8217; tan atractiva que Mann confiesa que incluso le seduce como una alternativa al riesgo de que la revolución se tuerza (ver el último capítulo, donde Marx es presentado como el Dr. Jekyll de la Esperanza y Keynes como el Mr. Hyde del miedo).</p>
<p>Como Mann escribe, Keynes creía que, si expertos civilizados (como él mismo) abordaban los problemas a corto plazo de la crisis económica y las recesiones, se podría evitar el desastre a largo plazo del colapso de la civilización. La famosa cita que recoge el título del libro de Mann, &#8216;a largo plazo todos estaremos muertos&#8217;, se refiere a la necesidad de actuar frente a la Gran Depresión mediante la intervención del gobierno y no esperar a que el mercado se auto-corrija con el tiempo, como pensaban los economistas y políticos neoclásicos ( &#8216;clásicos&#8217; según Keynes). Porque <em>“ese largo plazo es una mala guía para los temas de actualidad. A largo plazo todos estaremos muertos. Los economistas se fijaron una tarea demasiado fácil, demasiado inútil, si en épocas turbulentas sólo nos puede decir que cuando la tormenta haya pasado, el océano volverá a estar como un plato”(</em>Keynes<em>)</em>. Es necesario actuar sobre los problemas a corto plazo o se convertirán en un desastre a largo plazo. Este es el significado adicional de la larga cita anterior: hay que lidiar con la depresión y las crisis económicas ahora o la misma civilización se verá amenazada por la revolución a largo plazo.</p>
<p>A Keynes le gustaba considerar que el papel de los economistas era similar al de los dentistas a la hora de resolver <a href="https://thenextrecession.wordpress.com/2013/08/16/its-a-technical-malfunction/" target="_blank" rel="noopener noreferrer">un problema técnico</a> de la economía como si se tratase de un dolor de muelas ( <em>“Si los economistas pudieran llegar a pensar que son personas humildes y competentes como los dentistas, sería espléndido”</em> ). Y los keynesianos modernos han <a href="https://thenextrecession.wordpress.com/2017/01/11/assa-2017-part-2-economists-and-the-state-of-economics/" target="_blank" rel="noopener noreferrer">comparado su tarea a la de los fontaneros</a>: reparar las fugas en la tubería de la acumulación y el crecimiento. Pero el método real de la economía política no es el de un fontanero o un dentista cuando soluciona problemas a corto plazo. Es el de un científico social revolucionario (Marx), transformándo a largo plazo. Lo que el análisis marxista del modo de producción capitalista revela es que no hay una &#8216;tercera vía&#8217; como Keynes y sus seguidores proponen. El capitalismo no puede ofrecer el fin de la desigualdad, la pobreza, la guerra a cambio de un mundo de abundancia y bien común a nivel mundial, y evitar así la catástrofe medio ambiental, a largo plazo.</p>
<p>Al igual que todos los intelectuales burgueses, Keynes era un idealista. Sabía que las ideas sólo se llevan a cabo si se ajustan a los deseos de la élite gobernante. Como él mismo dijo, <em>“El individualismo y el laissez-faire no podían, a pesar de sus profundas raíces en las filosofías políticas y morales de finales del siglo XVIII y principios del XIX, garantizar su influjo duradero en la dirección de los asuntos públicos, si no hubiera sido porque encajaban con las necesidades y deseos del mundo de los negocios de entonces &#8230; Todos esos elementos han contribuido al actual ambiente intelectual dominante, a la estructura mental, a la ortodoxia de la época”. </em> Sin embargo, seguía creyendo que un hombre inteligente como él, con ideas contundentes, podría cambiar la sociedad aun en contra de los intereses de aquellos que la controlan.</p>
<p>Lo equivocado de esa idea fue evidente incluso para él cuando intentó conseguir que la administración Roosevelt adoptase sus ideas sobre como terminar con la Gran Depresión y que la clase política aplicase sus ideas para <a href="https://thenextrecession.wordpress.com/2016/04/23/keynes-and-bretton-woods-70-years-later/" target="_blank" rel="noopener noreferrer">un nuevo orden mundial después de la guerra mundial.</a> Keynes quería crear instituciones &#8216;civilizadas&#8217; para garantizar la paz y la prosperidad a nivel mundial a través de la gestión internacional de las economías, las monedas y el dinero. Pero estas ideas de un orden mundial para controlar los excesos de un capitalismo desenfrenado se convirtieron en instituciones como el FMI, el Banco Mundial y el Consejo de Seguridad de las Naciones Unidas, que acabaron promoviendo las políticas de un imperialismo encabezado por los Estados Unidos. En lugar de un mundo de líderes &#8216;civilizados&#8217; que resolvían los problemas del mundo, lo que tenemos es una terrible águila que clava sus garras en el mundo, imponiendo su voluntad. Son los intereses materiales los que deciden las políticas, no los economistas inteligentes.</p>
<p>De hecho, Keynes, el gran idealista de la civilización se convirtió en un pragmático en las reuniones de Bretton Woods de la posguerra, en representación no de las masas del mundo, o incluso de un orden mundial democrático, sino de los estrechos intereses nacionales del imperialismo británico frente al dominio estadounidense. Keynes informó al parlamento británico que el acuerdo de Bretton Woods no era  <em>“una afirmación de poder estadounidense, sino un compromiso razonable entre dos grandes naciones con los mismos objetivos: restaurar una economía mundial liberal”. </em>Otras naciones fueron ignoradas, por supuesto.</p>
<p>Para evitar la situación en la que a largo plazo todos estemos muertos, Keynes creía que había que resolver los problemas a corto plazo. Pero resolverlos a corto plazo no puede evitar el largo plazo. Si se logra el pleno empleo, todo irá bien, pensó. Sin embargo, en 2017, tenemos casi &#8216;pleno empleo&#8217; en EEUU, el Reino Unido, Alemania y Japón, y no todo está bien. Los salarios reales se han estancado, la productividad no está aumentando y las desigualdades se agravan. Hay una Larga Depresión y no parece que vayamos a salir de un &#8216;estancamiento secular&#8217;. Por supuesto, los keynesianos dice que la causa es que no se han aplicado las políticas keynesianas. Pero no se han aplicado (al menos no el aumento del gasto fiscal) porque las ideas no se imponen a los intereses materiales dominantes, al contrario de lo que creía Keynes. Keynes lo veía boca abajo; de la misma manera que Hegel. Hegel defendía que era el conflicto de ideas el que determinaba el conflicto histórico, cuando es lo contrario. La historia es la historia de la lucha de clases.</p>
<p>Y de todos modos, las recetas económicas de Keynes se basan en una falacia. La larga depresión continua no porque haya demasiado capital que deprime los beneficios (&#8216;eficiencia marginal&#8217;) del capital en relación con la tasa de interés sobre el dinero. No hay demasiada inversión (las tasas de inversión de las empresas son bajas) y las tasas de interés están cerca de cero o incluso son negativas. La larga depresión es el resultado de una muy baja rentabilidad y por lo tanto de insuficiente inversión, lo que ralentiza el crecimiento de la productividad. Los salarios reales bajos y la baja productividad son el coste del &#8216;pleno empleo&#8217;, en contra de todas las ideas de la teoría económica keynesiana. No ha sido el exceso de inversión lo que ha causado la baja rentabilidad, sino la baja rentabilidad la que ha causado la escasa inversión.</p>
<p>Lo que Mann sostiene es que la teoría económica keynesiana es dominante en la izquierda a pesar de sus falacias y fracasos porque expresa el temor de muchos de los líderes del movimiento obrero a las masas y la revolución. En su nuevo libro, James Kwak cita a Keynes: <em>“En su mayor parte, creo que el capitalismo, gestionado con prudencia, puede probablemente ser más eficiente para alcanzar fines económicos que cualquier sistema alternativo conocido, pero que en sí mismo es en muchos maneras muy objetable. Nuestro problema es desarrollar una organización social que fuera lo más eficiente posible sin ofender nuestras nociones de una vida satisfactoria“. </em>  <a href="https://economism.net/" target="_blank" rel="noopener noreferrer">Comentarios de Kwak</a> : <em>“Ese sigue siendo nuestro reto hoy. Si no podemos resolverlo, las elecciones presidenciales de 2016 (Trump) puede pueden convertirse en un presagio de cosas peores por venir”.</em>  En otras palabras, si no podemos controlar el capitalismo, las cosas pueden ir a peor.</p>
<p>Detrás del miedo a la revolución está el prejuicio burgués de que dar poder a las “masas” implica el fin de la cultura, el progreso científico y el comportamiento civilizado. Sin embargo, fue la lucha de los trabajadores en los últimos 200 años (y antes) la que consiguió todos estos logros de la civilización de los que la burguesía está tan orgullosa. A pesar de Robespierre y de la revolución que &#8216;devora a sus propios hijos&#8217; (un término introducido por el pro-aristócrata Mallet du Pan y adoptado por el burgués conservador británico, Edmund Burke), la revolución francesa permitió la expansión de la ciencia y la tecnología en Europa. Acabó con el feudalismo, la superstición religiosa y la inquisición e introdujo el código napoleónico. Si no hubiera tenido lugar, Francia habría sufrido más generaciones de despilfarro feudal y declive.</p>
<p>Como celebramos el centenario de la Revolución rusa, podemos considerar la situación hipotética contraria. Si la Revolución rusa no hubiera tenido lugar, el capitalismo ruso se hubiera industrializado quizás un poco, pero se habría convertido en un estado cliente de los capitales británicos, franceses y alemanes y muchos millones más habrían muerto en una guerra mundial inútil y desastrosa en la que Rusia hubiera seguido envuelta. La educación de las masas y el desarrollo de la ciencia y la tecnología se habrían frenado; como ocurrió en China, que se mantuvo en las garras del imperialismo durante otra generación más. Si la revolución china no hubiera tenido lugar en 1949, China hubiera seguido siendo un &#8216;estado fallido&#8217; comprador, controlada por Japón y las potencias imperialistas y devastada por los señores de la guerra chinos, con una extrema pobreza y atraso.</p>
<p><img class="alignleft wp-image-8223 size-full" src="http://www.elviejotopo.com/wp-content/uploads/2017/04/lucha-de-clases-regreso-a-edad-media-.jpg" alt="Keynes y el movimiento obrero" width="492" height="340" srcset="http://www.elviejotopo.com/wp-content/uploads/2017/04/lucha-de-clases-regreso-a-edad-media-.jpg 492w, http://www.elviejotopo.com/wp-content/uploads/2017/04/lucha-de-clases-regreso-a-edad-media--300x207.jpg 300w" sizes="(max-width: 492px) 100vw, 492px" />Keynes era el burgués intelectual por excelencia. Su defensa de la &#8216;civilización&#8217; significaba para él la defensa de la sociedad burguesa. Como él mismo dijo: <em>“la guerra de clases me encontrará en el lado de la burguesía educada.” </em> No había manera de que apoyase el socialismo, para no hablar de un cambio revolucionario porque <a href="https://books.google.co.uk/books?id=yI8sxWgPWGcC&amp;pg=PA239&amp;lpg=PA239&amp;dq=How+can+I+adopt+a+creed+which,+preferring+the+mud+to+the+fish,+exalts+the+boorish+proletariat+a&amp;source=bl&amp;ots=_hie_pOZxs&amp;sig=Q9rlZz5XJ0eiv8jrK0k6eGxjycg&amp;hl=en&amp;sa=X&amp;ei=pfu-VPDeAoa7ggSxv#v=onepage&amp;q=How%20can%20I%20adopt%20a%20creed%20which%2C%20preferring%20the%20mud%20to%20the%20fish%2C%20exalts%20the%20boorish%20proletariat%20a&amp;f=false" target="_blank" rel="noopener noreferrer">“<em>prefiriendo el barro a los peces, exalta al proletariado grosero por encima de burgués y los intelectuales que, cualesquiera que sean sus defectos, son la sal de vida y llevan en si las semillas de todo progreso humano”</em></a></p>
<p>De hecho, en sus últimos años, alabó desde el punto de vista económico ese capitalismo &#8216;liberal&#8217; <em>laissez faire</em> que sus seguidores condenan ahora. En 1944, escribió a Friedrich Hayek, el principal &#8216;neoliberal&#8217; de su tiempo y mentor ideológico del thatcherismo, alabando su libro, <em>El Camino de servidumbre</em>, que sostiene que la planificación económica conduce inevitablemente al totalitarismo: “<em>moral y filosóficamente me encuentro de acuerdo con prácticamente la totalidad de él; y no sólo de acuerdo con él, sino en un acuerdo profundamente conmovido“.</em></p>
<p>Y Keynes escribió en su último artículo publicado <em>, “me encuentro obligado, y no por primera vez, a recordar a los economistas contemporáneos que la enseñanza clásica encarna algunas verdades permanentes de gran importancia. . . . Hay en estos asuntos profundas influencias actuantes,  fuerzas naturales si se quiere, o incluso la mano invisible, que operan hacia el equilibrio. Si no fuera así, no hubiéramos podido conseguir tantas cosas buenas como hemos hecho durante muchas décadas pasadas”. </em></p>
<p>Por lo tanto, vuelven la economía clásica y un mar como un plato. Una vez que la tormenta (o la recesión y la depresión) ha pasado y en el océano reina la calma, la sociedad burguesa puede respirar un suspiro de alivio. Keynes el radical se convirtió en Keynes el conservador después del fin de la Gran Depresión. ¿Los radicales keynesianas se convertirán en economistas ‘ortodoxos’ conservadores cuando termine la Larga Depresión?</p>
<p>Todos estaremos muertos si no acabamos con el modo de producción capitalista. Y ello requerirá una transformación revolucionaria. Las chapuzas reformistas de los supuestos fallos del capitalismo &#8216;liberal&#8217; no &#8216;salvarán&#8217; a la civilización, a menos a largo plazo.</p>
<p><strong>Publicado originalmente en el <i>blog de <a href="https://thenextrecession.wordpress.com/2017/03/27/keynes-civilisation-and-the-long-run/" target="_blank" rel="noopener noreferrer">Michael </a><span class="m_5244371124027771621gmail-m_3091921623155193231gmail-m_-7440825686207172178gmail-m_2097759281769185643gmail-il">Roberts, traducción de G. Buster en</span></i> <a href="http://www.sinpermiso.info/textos/keynes-la-civilizacion-y-el-largo-plazo" target="_blank" rel="noopener noreferrer">Sin Permiso</a></strong></p>
<h5>Libros recomendados:</h5>
<p><a href="http://tienda.elviejotopo.com/capitalismo/1130-el-fin-del-capitalismo-tal-y-como-lo-conocemos-9788415216322.html" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-3667 size-medium" src="http://www.elviejotopo.com/wp-content/uploads/2016/07/el_fin_del_capitalismo-192x300.png" alt="El fin del capitalismo" width="192" height="300" srcset="http://www.elviejotopo.com/wp-content/uploads/2016/07/el_fin_del_capitalismo-192x300.png 192w, http://www.elviejotopo.com/wp-content/uploads/2016/07/el_fin_del_capitalismo.png 585w" sizes="(max-width: 192px) 100vw, 192px" /></a> <a href="http://tienda.elviejotopo.com/teoria-politica/1075-introduccion-a-la-historia-y-la-logica-del-imperialismo-9788496356467.html" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-5857 size-medium" src="http://www.elviejotopo.com/wp-content/uploads/2016/11/Captura-de-pantalla-2016-11-02-a-les-18.18.49-206x300.png" alt="La historia y la lógica del imperialismo" width="206" height="300" srcset="http://www.elviejotopo.com/wp-content/uploads/2016/11/Captura-de-pantalla-2016-11-02-a-les-18.18.49-206x300.png 206w, http://www.elviejotopo.com/wp-content/uploads/2016/11/Captura-de-pantalla-2016-11-02-a-les-18.18.49.png 371w" sizes="(max-width: 206px) 100vw, 206px" /></a> <a href="http://tienda.elviejotopo.com/economia/1115-el-regreso-de-la-gran-depresion-9788495224101.html" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-6771 size-medium" src="http://www.elviejotopo.com/wp-content/uploads/2016/12/regreso_gran_depresion-194x300.jpg" alt="" width="194" height="300" srcset="http://www.elviejotopo.com/wp-content/uploads/2016/12/regreso_gran_depresion-194x300.jpg 194w, http://www.elviejotopo.com/wp-content/uploads/2016/12/regreso_gran_depresion.jpg 592w" sizes="(max-width: 194px) 100vw, 194px" /></a></p>
		<div class="social-sharing ss-social-sharing">
				        <a href="http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Fkeynes-la-civilizacion-y-el-largo-plazo%2F" onclick="return ss_plugin_loadpopup_js(this); __gaTracker('send', 'event', 'outbound-article', 'http://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Fkeynes-la-civilizacion-y-el-largo-plazo%2F', 'Share on Facebook');" rel="external nofollow" class="ss-button-facebook"  target="_blank">Share on Facebook</a><a href="http://twitter.com/intent/tweet/?text=Keynes%2C+la+civilizaci%C3%B3n+y+el+largo+plazo&url=http%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Fkeynes-la-civilizacion-y-el-largo-plazo%2F" onclick="return ss_plugin_loadpopup_js(this); __gaTracker('send', 'event', 'outbound-article', 'http://twitter.com/intent/tweet/?text=Keynes%2C+la+civilizaci%C3%B3n+y+el+largo+plazo&amp;url=http%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Fkeynes-la-civilizacion-y-el-largo-plazo%2F', 'Share on Twitter');" rel="external nofollow" class="ss-button-twitter"  target="_blank">Share on Twitter</a><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Fkeynes-la-civilizacion-y-el-largo-plazo%2F" onclick="return ss_plugin_loadpopup_js(this); __gaTracker('send', 'event', 'outbound-article', 'https://plus.google.com/share?url=http%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Fkeynes-la-civilizacion-y-el-largo-plazo%2F', 'Share on Google+');" rel="external nofollow" class="ss-button-googleplus"  target="_blank">Share on Google+</a><a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Fkeynes-la-civilizacion-y-el-largo-plazo%2F&title=Keynes%2C+la+civilizaci%C3%B3n+y+el+largo+plazo" onclick="return ss_plugin_loadpopup_js(this); __gaTracker('send', 'event', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Fkeynes-la-civilizacion-y-el-largo-plazo%2F&amp;title=Keynes%2C+la+civilizaci%C3%B3n+y+el+largo+plazo', 'Share on Linkedin');" rel="external nofollow" class="ss-button-linkedin"  target="_blank">Share on Linkedin</a>	        	    </div>
	    	</section> <!-- end article section -->

	
<div id="disqus_thread">
    </div>

	
													
</article> <!-- end article -->					    					
					    			
					</div> <!-- end #main -->
    
					<div id="sidebar1" class="sidebar large-3 large-offset-1 columns" role="complementary">

	<div class="news-category">
			<ul>
				<li><a href="http://www.elviejotopo.com/topo_express_category/america-latina/">América Latina</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/arte/">Arte</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/biografia/">Biografía</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/ciencia/">Ciencia</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/cines/">Cine</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/conferencia/">Conferencia</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/derechos-humanos/">Derechos humanos</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/ecologia/">Ecología</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/economia/">Economía</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/entrevistas/">Entrevistas</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/espanas/">Españas</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/europa/">Europa</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/feminismo/">Feminismo</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/hemeroteca/">Hemeroteca</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/libros/">Libros</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/literatura/">Literatura</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/movimientos-sociales/">Movimientos sociales</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/mundo/">Mundo</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/pensamiento/">Pensamiento</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/politica/">Política</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/sociedad/">Sociedad</a></li><li><a href="http://www.elviejotopo.com/topo_express_category/trabajo/">Trabajo</a></li>			</ul>
	</div>
	
	<hr>
                        <div class="large-4 columns">
	        <div class="circle">
        	<img width="125" height="125" src="http://www.elviejotopo.com/wp-content/uploads/2016/05/Michael_Roberts-125x125.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Michael Roberts" srcset="http://www.elviejotopo.com/wp-content/uploads/2016/05/Michael_Roberts-125x125.png 125w, http://www.elviejotopo.com/wp-content/uploads/2016/05/Michael_Roberts-150x150.png 150w" sizes="(max-width: 125px) 100vw, 125px" />	        </div>
        </div>
        <div class="large-8 columns">
        	<p><a href="http://www.elviejotopo.com/autor/michael-roberts/">Michael Roberts</a><br>
			        	</p>
        </div>
        <hr>
        
        
                <p>Artículos del autor:</p>
                     <p><a href="http://www.elviejotopo.com/topoexpress/keynes-la-civilizacion-y-el-largo-plazo/">Keynes, la civilización y el largo plazo</a></p>
                     <p><a href="http://www.elviejotopo.com/topoexpress/aprender-de-la-gran-depresion/">Aprender de la Gran Depresión</a></p>
                     <p><a href="http://www.elviejotopo.com/topoexpress/la-paradoja-global-del-capitalismo/">La paradoja global del capitalismo</a></p>
                     <p><a href="http://www.elviejotopo.com/topoexpress/cuidado-con-las-empresas-zombis/">Cuidado con las empresas zombis</a></p>
                     <p><a href="http://www.elviejotopo.com/topoexpress/sistema-se-rompe/">El sistema se rompe</a></p>
                     <p><a href="http://www.elviejotopo.com/topoexpress/las-trumpeconomics-a-prueba/">Las “trumpeconomics” a prueba</a></p>
                     <p><a href="http://www.elviejotopo.com/topoexpress/donald-trump-caliz-envenenado-la-economia-estadounidense/">Donald Trump y el cáliz envenenado de la economía estadounidense</a></p>
                     <p><a href="http://www.elviejotopo.com/topoexpress/la-turbulencia-global-que-viene/">La turbulencia global que viene</a></p>
                     <p><a href="http://www.elviejotopo.com/topoexpress/la-larga-depresion-y-el-futuro-del-capitalismo/">La larga depresión y el futuro del capitalismo</a></p>
            
</div>

				</div> <!-- end #inner-content -->
				
				<div id="topoexpress-relacionados" class="row">
                    <p>Topoexpress relacionados</p>
                                                                                                                    <div class="columns small-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="http://www.elviejotopo.com/topo_express_category/economia/" rel="tag">Economía</a>, <a href="http://www.elviejotopo.com/topo_express_category/europa/" rel="tag">Europa</a>  3 Abril, 2017                         <a href="http://www.elviejotopo.com/autor/juan-francisco-martin-seco/">Juan Francisco Martín Seco</a>    </p>	
                                </p>
                                <h4><a href="http://www.elviejotopo.com/topoexpress/copas-y-mujeres/">Copas y mujeres</a></h4>
                                <p>Con sus palabras, el holandés presidente del Eurogrupo se ha pasado tres pueblos. También son reflejo de una falsedad. El presupuesto de la Unión, además de ridículo, aumenta las divergencias económicas y funciona al revés de lo que dice Dijsselbloem.</p>
                            </div>
                                                    <div class="columns small-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="http://www.elviejotopo.com/topo_express_category/economia/" rel="tag">Economía</a>, <a href="http://www.elviejotopo.com/topo_express_category/europa/" rel="tag">Europa</a>  30 Marzo, 2017                         <a href="http://www.elviejotopo.com/autor/leon-bendesky/">León Bendesky</a>    </p>	
                                </p>
                                <h4><a href="http://www.elviejotopo.com/topoexpress/de-roma-a-londres/">De Roma a Londres</a></h4>
                                <p>¿Qué son 60 años de historia? Para Facebook, tal vez demasiados. La Unión Europea a sus 60 años exhibe males geriátricos y con achaques anticipados. Hoy ya es un instrumento insostenible. La idea actual de Europa no puede trasladarse muy hacia adelante.</p>
                            </div>
                                                    <div class="columns small-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="http://www.elviejotopo.com/topo_express_category/economia/" rel="tag">Economía</a>, <a href="http://www.elviejotopo.com/topo_express_category/mundo/" rel="tag">Mundo</a>  29 Marzo, 2017                         <a href="http://www.elviejotopo.com/autor/6107/">Xavier Caño</a>    </p>	
                                </p>
                                <h4><a href="http://www.elviejotopo.com/topoexpress/corrupcion-crimen-organizado-paraisos-fiscales/">Corrupción, crimen organizado y paraísos fiscales viajan en el mismo tren</a></h4>
                                <p>La corrupción está tan extendida que incluso corrompe su propia definición. Para el abuso de un poder público con fines privados hace falta grandes empresas que corrompan. Y la colaboración de bancos privados y paraísos fiscales.</p>
                            </div>
                                                    <div class="columns small-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="http://www.elviejotopo.com/topo_express_category/economia/" rel="tag">Economía</a>, <a href="http://www.elviejotopo.com/topo_express_category/mundo/" rel="tag">Mundo</a>  22 Marzo, 2017                         <a href="http://www.elviejotopo.com/autor/michael-roberts/">Michael Roberts</a>    </p>	
                                </p>
                                <h4><a href="http://www.elviejotopo.com/topoexpress/aprender-de-la-gran-depresion/">Aprender de la Gran Depresión</a></h4>
                                <p>La Gran Depresión de los años 30 tiene similitudes con la Larga Depresión actual. El New Deal no puso fin a la crisis, que solo terminó cuando Estados Unidos se preparó para entrar en la guerra mundial en 1941. ¿Cómo terminará esta Larga Depresión?</p>
                            </div>
                                                    <div class="columns small-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="http://www.elviejotopo.com/topo_express_category/economia/" rel="tag">Economía</a>, <a href="http://www.elviejotopo.com/topo_express_category/espanas/" rel="tag">Españas</a>  20 Marzo, 2017                         <a href="http://www.elviejotopo.com/autor/6107/">Xavier Caño</a>    </p>	
                                </p>
                                <h4><a href="http://www.elviejotopo.com/topoexpress/evidentemente-estan-al-servicio-del-01/">Evidentemente están al servicio del 0,1 %</a></h4>
                                <p>Rajoy aseguró que el rescate bancario no costaría ni un euro a la ciudadanía. No ha sido así. El Tribunal de Cuentas ha calculado en 60.718 millones de euros el coste para el Estado por salvar a la banca. Y hay otros 122.000 millones más comprometidos…</p>
                            </div>
                                                    <div class="columns small-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="http://www.elviejotopo.com/topo_express_category/economia/" rel="tag">Economía</a>, <a href="http://www.elviejotopo.com/topo_express_category/europa/" rel="tag">Europa</a>  7 Marzo, 2017                         <a href="http://www.elviejotopo.com/autor/juan-francisco-martin-seco/">Juan Francisco Martín Seco</a>    </p>	
                                </p>
                                <h4><a href="http://www.elviejotopo.com/topoexpress/los-desequilibrios-la-union-europea/">Los desequilibrios de la Unión Europea</a></h4>
                                <p>La Comisión Europea ha presentado su informe anual sobre desequilibrios macroeconómicos. Un informe lleno de contradicciones en el diagnóstico y las propuestas. Como al querer corregir los rotos de una prenda vieja: cada parche produce un nuevo agujero.</p>
                            </div>
                                                    <div class="columns small-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="http://www.elviejotopo.com/topo_express_category/economia/" rel="tag">Economía</a>, <a href="http://www.elviejotopo.com/topo_express_category/mundo/" rel="tag">Mundo</a>  26 Febrero, 2017                         <a href="http://www.elviejotopo.com/autor/michael-roberts/">Michael Roberts</a>    </p>	
                                </p>
                                <h4><a href="http://www.elviejotopo.com/topoexpress/la-paradoja-global-del-capitalismo/">La paradoja global del capitalismo</a></h4>
                                <p>Un reciente informe de los servicios de inteligencia de EE.UU. analiza la evolución de la economía mundial. Su crudo diagnóstico queda muy alejado de la palabrería optimista de Davos. M. Roberts resalta lo más significativo y comenta sus conclusiones.</p>
                            </div>
                                                    <div class="columns small-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="http://www.elviejotopo.com/topo_express_category/economia/" rel="tag">Economía</a>, <a href="http://www.elviejotopo.com/topo_express_category/europa/" rel="tag">Europa</a>  15 Febrero, 2017                         <a href="http://www.elviejotopo.com/autor/juan-hernandez-zubizarreta/">Juan Hernández Zubizarreta</a>    </p>	
                                </p>
                                <h4><a href="http://www.elviejotopo.com/topoexpress/el-ceta-otro-eslabon-de-la-impunidad/">El CETA, otro eslabón de la arquitectura jurídica de la impunidad</a></h4>
                                <p>Este 15 de febrero se vota en el Parlamento Europeo el CETA, acuerdo comercial y de inversiones entre la U.E. y Canadá. Un acuerdo en beneficio de las multinacionales que atenta contra la democracia, los derechos sociales y la sostenibilidad ecológica.</p>
                            </div>
                                                    <div class="columns small-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="http://www.elviejotopo.com/topo_express_category/economia/" rel="tag">Economía</a>, <a href="http://www.elviejotopo.com/topo_express_category/mundo/" rel="tag">Mundo</a>  14 Febrero, 2017                         <a href="http://www.elviejotopo.com/autor/michael-roberts/">Michael Roberts</a>    </p>	
                                </p>
                                <h4><a href="http://www.elviejotopo.com/topoexpress/cuidado-con-las-empresas-zombis/">Cuidado con las empresas zombis</a></h4>
                                <p>Cunde el desconcierto por el fracaso de las principales economías en restaurar la tasa de crecimiento anterior de la productividad del trabajo desde el final de la Gran Recesión. ¿Está ello relacionado con la existencia de numerosas empresas zombis?</p>
                            </div>
                                                    <div class="columns small-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="http://www.elviejotopo.com/topo_express_category/economia/" rel="tag">Economía</a>, <a href="http://www.elviejotopo.com/topo_express_category/espanas/" rel="tag">Españas</a>  24 Enero, 2017                         <a href="http://www.elviejotopo.com/autor/juan-francisco-martin-seco/">Juan Francisco Martín Seco</a>    </p>	
                                </p>
                                <h4><a href="http://www.elviejotopo.com/topoexpress/montoro-va-al-congreso/">Montoro va al Congreso</a></h4>
                                <p>La presión fiscal de España se sitúa a la cola de los países europeos. Pero las rebajas de impuestos gozan de un plus en la valoración de la opinión pública. Lo cierto es que casi todas estas medidas son perjudiciales para la mayoría de la población.</p>
                            </div>
                                                    <div class="columns small-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="http://www.elviejotopo.com/topo_express_category/economia/" rel="tag">Economía</a>, <a href="http://www.elviejotopo.com/topo_express_category/mundo/" rel="tag">Mundo</a>  22 Enero, 2017                         <a href="http://www.elviejotopo.com/autor/michael-roberts/">Michael Roberts</a>    </p>	
                                </p>
                                <h4><a href="http://www.elviejotopo.com/topoexpress/sistema-se-rompe/">El sistema se rompe</a></h4>
                                <p>¿Por qué la teoría económica convencional se ha divorciado de la realidad? ¿Cómo ha llegado a convertirse en una apología de todas las &#8220;virtudes&#8221; del capitalismo? El sistema está roto y sus apologistas y muchos economistas no lo entienden ni lo aceptan. </p>
                            </div>
                                                    <div class="columns small-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="http://www.elviejotopo.com/topo_express_category/economia/" rel="tag">Economía</a>, <a href="http://www.elviejotopo.com/topo_express_category/mundo/" rel="tag">Mundo</a>  18 Enero, 2017                         <a href="http://www.elviejotopo.com/autor/javier-tolcachier/">Javier Tolcachier</a>    </p>	
                                </p>
                                <h4><a href="http://www.elviejotopo.com/topoexpress/espectro-se-cierne-davos-del-populismo/">Un espectro se cierne sobre Davos, el del populismo.</a></h4>
                                <p>Del 17 al 20 de enero se reúne en Davos la élite del poder mundial. Cunde entre ellos la incertidumbre y el desconcierto. Se sienten amenazados por nuevos proteccionismos y por el fantasma del populismo. ¿Estará el miedo empezando a cambiar de bando?</p>
                            </div>
                                                                                    </div>
    
			</div> <!-- end #content -->

<div class="row footer-banners">
	  <ul class="large-12 small-12 columns">

	<li><a href="http://tienda.elviejotopo.com/suscripciones/1268-suscripcion-regalo.html">	<img width="498" height="150" src="http://www.elviejotopo.com/wp-content/uploads/2017/01/ban-viejotopo-4.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.elviejotopo.com/wp-content/uploads/2017/01/ban-viejotopo-4.jpg 498w, http://www.elviejotopo.com/wp-content/uploads/2017/01/ban-viejotopo-4-300x90.jpg 300w" sizes="(max-width: 498px) 100vw, 498px" /></a></li>
	<li><a href="http://www.elviejotopo.com/categorias-comuna/itinerarios-bibliograficos/">	<img width="498" height="150" src="http://www.elviejotopo.com/wp-content/uploads/2017/01/ban-viejotopo-3.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.elviejotopo.com/wp-content/uploads/2017/01/ban-viejotopo-3.jpg 498w, http://www.elviejotopo.com/wp-content/uploads/2017/01/ban-viejotopo-3-300x90.jpg 300w" sizes="(max-width: 498px) 100vw, 498px" /></a></li>
	<li><a href="http://www.elviejotopo.com/categorias-comuna/foro-de-debate/">	<img width="498" height="150" src="http://www.elviejotopo.com/wp-content/uploads/2017/01/ban-viejotopo-2.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.elviejotopo.com/wp-content/uploads/2017/01/ban-viejotopo-2.jpg 498w, http://www.elviejotopo.com/wp-content/uploads/2017/01/ban-viejotopo-2-300x90.jpg 300w" sizes="(max-width: 498px) 100vw, 498px" /></a></li>
	<li><a href="http://www.elviejotopo.com/categorias-comuna/club-de-lectura/">	<img width="498" height="150" src="http://www.elviejotopo.com/wp-content/uploads/2017/01/ban-viejotopo-1.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="http://www.elviejotopo.com/wp-content/uploads/2017/01/ban-viejotopo-1.jpg 498w, http://www.elviejotopo.com/wp-content/uploads/2017/01/ban-viejotopo-1-300x90.jpg 300w" sizes="(max-width: 498px) 100vw, 498px" /></a></li>
</ul>
</div>
<div class="row footer-newsletter">
	<div>
		<p>¿Quieres recibir el Newsletter de El Viejo Topo?</p>
	</div>

	<div>
	<a class="button medium" href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/elviejotopo" target="_blank">Darse de alta</a>
	</div>

</div>
<footer class="footer" role="contentinfo">
						<div id="inner-footer" class="row">
							<div class="large-12 small-12 columns">
							<div class="large-1 small-2 small-centered columns">
								<img src="http://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/logo-viejo-topo-footer.png">
							</div>
								<nav role="navigation">
		    								    					</nav>
		    				</div>
							<div class="large-4 medium-centered columns">
								<p class="source-org copyright">2017 / El Viejo Topo. <a href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution-NonCommercial-ShareAlike 4.0 International</a></p>
							</div>
						</div> <!-- end #inner-footer -->
					</footer> <!-- end .footer -->
				</div> <!-- end #container -->
			</div> <!-- end .inner-wrap -->
		</div> <!-- end .off-canvas-wrap -->
		<script type='text/javascript' src='http://www.elviejotopo.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='http://www.elviejotopo.com/wp-content/themes/viejotopo-theme/bower_components/foundation/js/vendor/modernizr.js?ver=2.8.3'></script>
<script type='text/javascript' src='http://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/js/min/foundation.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/js/min/scripts.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elviejotopo.com/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.elviejotopo.com/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"platform":"wordpress@4.7.4","language":""},"disqusIdentifier":"8217 http:\/\/www.elviejotopo.com\/?post_type=custom_type_xpress&p=8217","disqusShortname":"elviejotopo","disqusTitle":"Keynes, la civilizaci\u00f3n y el largo plazo","disqusUrl":"http:\/\/www.elviejotopo.com\/topoexpress\/keynes-la-civilizacion-y-el-largo-plazo\/","options":{"manualSync":false},"postId":"8217"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elviejotopo.com/wp-content/plugins/disqus-comment-system/media/js/disqus.js?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elviejotopo"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.elviejotopo.com/wp-content/plugins/disqus-comment-system/media/js/count.js?ver=4.7.4'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">www.elviejotopo.com utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra política de cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>	</body>
</html> <!-- end page -->
