
<!doctype html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

	<head>
		<meta charset="utf-8">

		<!-- Force IE to use the latest rendering engine available -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

				<!-- Icons & Favicons -->
		<link rel="icon" href="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/favicon.png">
		<link href="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/apple-icon-touch.png" rel="apple-touch-icon" />
		<!--[if IE]>
			<link rel="shortcut icon" href="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/favicon.ico">
		<![endif]-->
		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/win8-tile-icon.png">
	    <meta name="theme-color" content="#121212">
	    	
		<link rel="pingback" href="https://www.elviejotopo.com/xmlrpc.php">

		<title>La educación nos hace mejores | Cine | Sociedad | El Viejo Topo</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="‘Uno para todos’ es una película necesaria porque, desde una historia real, plantea que hay que repensar cómo educamos. No hay educación sin afecto."/>
<link rel="canonical" href="https://www.elviejotopo.com/topoexpress/la-educacion-nos-hace-mejores/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La educación nos hace mejores | Cine | Sociedad | El Viejo Topo" />
<meta property="og:description" content="‘Uno para todos’ es una película necesaria porque, desde una historia real, plantea que hay que repensar cómo educamos. No hay educación sin afecto." />
<meta property="og:url" content="https://www.elviejotopo.com/topoexpress/la-educacion-nos-hace-mejores/" />
<meta property="og:site_name" content="El Viejo Topo" />
<meta property="article:tag" content="cine" />
<meta property="article:tag" content="sociedad" />
<meta property="og:image" content="https://www.elviejotopo.com/wp-content/uploads/2020/09/Unoparatodos.jpg" />
<meta property="og:image:secure_url" content="https://www.elviejotopo.com/wp-content/uploads/2020/09/Unoparatodos.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="624" />
<meta property="og:image:alt" content="Uno para todos" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="‘Uno para todos’ es una película necesaria porque, desde una historia real, plantea que hay que repensar cómo educamos. No hay educación sin afecto." />
<meta name="twitter:title" content="La educación nos hace mejores | Cine | Sociedad | El Viejo Topo" />
<meta name="twitter:image" content="https://www.elviejotopo.com/wp-content/uploads/2020/09/Unoparatodos.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="El Viejo Topo &raquo; Feed" href="https://www.elviejotopo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viejo Topo &raquo; RSS de los comentarios" href="https://www.elviejotopo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viejo Topo &raquo; La educación nos hace mejores RSS de los comentarios" href="https://www.elviejotopo.com/topoexpress/la-educacion-nos-hace-mejores/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7568928-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7568928-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elviejotopo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.elviejotopo.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://www.elviejotopo.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/css/style.css?ver=5.0.10' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.elviejotopo.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/bower_components/foundation/js/vendor/jquery.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.elviejotopo.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.elviejotopo.com/wp-json/' />
<link rel='shortlink' href='https://www.elviejotopo.com/?p=19628' />
<link rel="alternate" type="application/json+oembed" href="https://www.elviejotopo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Fla-educacion-nos-hace-mejores%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elviejotopo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Fla-educacion-nos-hace-mejores%2F&#038;format=xml" />

	</head>

	<body class="custom_type_xpress-template-default single single-custom_type_xpress postid-19628 cookies-not-set">
		<div class="off-canvas-wrap" data-offcanvas>
			<div class="inner-wrap">
				<div id="container">
					<header class="header" role="banner">
						<div class="search-top socials">
							<form role="search" method="get" class="search-form iconCharacters" action="https://www.elviejotopo.com/">
	<label>
	<!--  <span class="screen-reader-text">Search for:</span>-->	
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit button iconFont" value="\" />
</form>							<ul class="social-links iconFont">
								<li class="twitter"><a href="https://twitter.com/Viejo_Topo" target="_blank">t</a></li>
								<li class="facebook"><a href="https://www.facebook.com/elviejotopoedic/" target="_blank">v</a></li>
								<li class="instagram" style="font-size: 2em;transform: translateY(3px);
								"><a href="https://www.instagram.com/elviejotopo/" target="_blank">ć</a></li>
								<li class="youtube" style="transform: translateY(5px)"><a href="https://www.youtube.com/c/ELVIEJOTOPOTV" target="_blank">Ĵ</a></li>
								<li class="rss feed"><a href="https://www.elviejotopo.com/feed/?post_type=custom_type_xpress" target="_blank">r</a></li>
							</ul>
						</div>
						 <!-- This navs will be applied to the topbar, above all content
							  To see additional nav styles, visit the /parts directory -->
						 <div class="sticky contain-to-grid">
	<nav class="top-bar" data-topbar>
		<ul class="title-area">
			<!-- Title Area -->
			<li class="name">
				<h1> <a href="https://www.elviejotopo.com" rel="nofollow">El Viejo Topo</a></h1>
			</li>
		</ul>		
		<section class="top-bar-section show-for-medium-up">
			<ul id="menu-menu-principal" class="top-bar-menu text-center"><li class="divider"></li><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://www.elviejotopo.com/topoexpress/">Topo Express</a></li>
<li class="divider"></li><li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-81"><a href="https://www.elviejotopo.com/revista/">Revista</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883"><a href="https://www.elviejotopo.com/revista/">Últimos números</a></li>
	<li id="menu-item-884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884"><a href="http://tienda.elviejotopo.com/81-revistas">Kiosko</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-82"><a href="https://www.elviejotopo.com/libros">Libros</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885"><a href="https://www.elviejotopo.com/libros/">Novedades</a></li>
	<li id="menu-item-886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-886"><a href="http://tienda.elviejotopo.com/66-catalogo">Catálogo</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-89"><a href="https://www.elviejotopo.com/comuna">La Comuna</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-486"><a href="https://www.elviejotopo.com/categorias-comuna/archivo-viejo-topo/">Archivo Viejo Topo</a></li>
	<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-488"><a href="https://www.elviejotopo.com/categorias-comuna/club-de-lectura/">Club de lectura</a></li>
	<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-485"><a href="https://www.elviejotopo.com/categorias-comuna/foro-de-debate/">Foro de debate</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-390"><a href="https://www.elviejotopo.com/categorias-comuna/itinerarios-bibliograficos/">Itinerarios bibliográficos</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-389"><a href="https://www.elviejotopo.com/categorias-comuna/topo-tv/">Topo TV</a></li>
</ul>
</li>
</ul>		</section>
	</nav>
</div>

<div class="navigation-secondary">
	<nav class="tab-bar">
		<!--  <section class="middle tab-bar-section">
			<a href="" title="El Viejo Topo">
				<h1 class="title">El Viejo Topo</h1>
			</a>
		</section>-->
		<section class="left-small">
			<a href="#" class="left-off-canvas-toggle menu-icon" ><span></span><p>MENÚ</p></a>
		</section>
	</nav>
</div>
						
<aside class="left-off-canvas-menu">
<form role="search" method="get" class="search-form iconCharacters" action="https://www.elviejotopo.com/">
	<label>
	<!--  <span class="screen-reader-text">Search for:</span>-->	
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit button iconFont" value="\" />
</form><button class="exit-off-canvas"></button>
	<ul id="menu-menu-secundario" class="off-canvas-list"><li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="https://www.elviejotopo.com/quien-somos/">Quiénes somos</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="https://www.elviejotopo.com/que-queremos/">Qué queremos</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="https://www.elviejotopo.com/que-es-la-comuna/">¿Qué es La Comuna?</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313"><a href="https://www.elviejotopo.com/autor">Autores</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-submenu menu-item-29"><a href="https://www.elviejotopo.com/topoexpress/">Topo Express</a>
<ul class="left-submenu">
<li class="back"><a href="#">atrás</a></li>
	<li id="menu-item-31" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-31"><a href="https://www.elviejotopo.com/topo_express_category/ciencia/">Ciencia</a></li>
	<li id="menu-item-32" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category current-custom_type_xpress-ancestor current-menu-parent current-custom_type_xpress-parent menu-item-32"><a href="https://www.elviejotopo.com/topo_express_category/cines/">Cine</a></li>
	<li id="menu-item-30" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-30"><a href="https://www.elviejotopo.com/topo_express_category/arte/">Arte</a></li>
	<li id="menu-item-33" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-33"><a href="https://www.elviejotopo.com/topo_express_category/ecologia/">Ecología</a></li>
	<li id="menu-item-34" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-34"><a href="https://www.elviejotopo.com/topo_express_category/economia/">Economía</a></li>
	<li id="menu-item-35" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-35"><a href="https://www.elviejotopo.com/topo_express_category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-38" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-38"><a href="https://www.elviejotopo.com/topo_express_category/movimientos-sociales/">Movimientos sociales</a></li>
	<li id="menu-item-39" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-39"><a href="https://www.elviejotopo.com/topo_express_category/pensamiento/">Pensamiento</a></li>
	<li id="menu-item-40" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-40"><a href="https://www.elviejotopo.com/topo_express_category/politica/">Política</a></li>
	<li id="menu-item-41" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category current-custom_type_xpress-ancestor current-menu-parent current-custom_type_xpress-parent menu-item-41"><a href="https://www.elviejotopo.com/topo_express_category/sociedad/">Sociedad</a></li>
	<li id="menu-item-37" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-37"><a href="https://www.elviejotopo.com/topo_express_category/literatura/">Literatura</a></li>
</ul>
</li>
<li id="menu-item-714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714"><a href="https://www.elviejotopo.com/revista/">Revista El Viejo Topo</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://tienda.elviejotopo.com/66-catalogo">Libros de la editorial</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-726"><a href="http://tienda.elviejotopo.com">Tienda</a></li>
<li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a href="http://tienda.elviejotopo.com/content/9-distribuidores">Distribuidores</a></li>
</ul>    
</aside>
			
<a class="exit-off-canvas"></a>

					</header> <!-- end .header -->
	<div class="large-11 columns large-centered banner-topo">
		<div class="large-4 medium-5 small-12 columns banner-in" style="position: absolute;left: 0;"><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/elviejotopo"><img src="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/Banner Mini Web Boletin Topo.jpg"></a></div>
		<div class="large-4 medium-5 small-12 columns banner-in"><a href="http://tienda.elviejotopo.com/82-suscripciones"><img src="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/banner-topo-1.png"></a></div>
	</div>
			<div id="content">

				<div id="inner-content" class="row">
					
					<div class="small-7 medium-4 large-2 small-centered columns xpress-tit">
						<p><span>TOPO</span>EXPRESS</p>
					</div>
			
					<div id="main" class="large-8 columns first topoexpress" role="main">
					
					                                					    	<article id="post-19628" class="post-19628 custom_type_xpress type-custom_type_xpress status-publish has-post-thumbnail hentry tag-cine tag-sociedad topo_express_category-cines topo_express_category-sociedad wp-sticky" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
	<header class="article-header">	
		<h1 class="entry-title single-title" itemprop="headline">La educación nos hace mejores</h1>
		<p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/cines/" rel="tag">Cine</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  30 septiembre, 2020                         <a href="https://www.elviejotopo.com/autor/agustin-moreno/">Agustín Moreno</a>    </p>	
    </header> <!-- end article header -->
					
    <section class="entry-content" itemprop="articleBody">
		<img width="850" height="624" src="https://www.elviejotopo.com/wp-content/uploads/2020/09/Unoparatodos.jpg" class="attachment-full size-full wp-post-image" alt="Uno para todos" srcset="https://www.elviejotopo.com/wp-content/uploads/2020/09/Unoparatodos.jpg 850w, https://www.elviejotopo.com/wp-content/uploads/2020/09/Unoparatodos-300x220.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2020/09/Unoparatodos-768x564.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" />		<p>Acabo de ver <strong><a href="https://www.cuartopoder.es/cultura/2020/09/17/uno-para-todos-humilde-y-brillante-oda-al-perdon/"><em>Uno para todos</em></a>, una película de <a href="https://www.cuartopoder.es/cultura/2020/09/21/david-ilundain-iran-mas-peliculas-a-plataformas-que-a-salas-la-clave-es-que-no-este-todo-en-manos-de-cuatro/">David Ilundain</a></strong> -director de <em>Bárcenas</em>-, protagonizada por David Verdaguer. Se basa en una historia real: un maestro interino es destinado a la escuela pública de un pueblo que no conoce, donde será<strong> tutor de una clase de sexto de primaria</strong> y tendrá que gestionar la reincorporación al aula de un alumno enfermo de leucemia y las relaciones dentro del grupo. De aquella experiencia nació el <a href="https://cedec.intef.es/proyecto-guillen/">“Proyecto Guillén”</a>, que buscaba mantener el <strong>contacto emocional</strong> entre un alumno ausente y sus compañeros a través de un blog con los contenidos que se impartían en clase y que se grababan en vídeo. Esta situación puede parecer un caso singular, pero no lo es ya que en España, por ejemplo, se diagnostican 1.400 cánceres infantiles al año. Quizá por reflejar un hecho real y por el buen trabajo del director y los actores, la película es verosímil y logra conmover al espectador sin tirar de recursos fáciles.<span id="more-133391"></span></p>
<p>Aunque la historia principal se produce en torno a Carlos, el niño enfermo, la película es, al tiempo, un <strong>homenaje al profesorado interino</strong>. A esos profesionales marcados por la inseguridad, por la angustia de tener que aprobar las oposiciones, por la incertidumbre de ser llamados o no para poder trabajar, por el temor de la vuelta del profesor titular. Ese profesorado empieza cada curso en un centro o localidad diferente a la que se llega con una maleta cargada de libros y, a veces, de tabaco para soportar la soledad. Son personas que se mueven en ese difícil equilibrio entre el intento de no comprometerse afectivamente con algo que es efímero y los enamoramientos y amores imposibles. Pero combinan una fértil mezcla de entusiasmo, capacidad de adaptación y supervivencia, empatía y amor a la escuela.</p>
<p><strong>Aleix es muy creíble porque no es el profe superguay, sino un profesor normal</strong>, que tiene recursos como aprenderse el nombre de sus alumnos desde el minuto uno y controlar bien la clase. Que les ayuda a pensar, les hace trabajar en equipo y va mejorando el espacio físico del aula. Pero es también una persona con sus problemas familiares, con un pasado laboral de precariedad, sus miedos a no saber gestionar el conflicto y su necesidad de encontrar afecto.<strong> </strong></p>
<p><strong>El buen cine educativo no abunda en España</strong>. Es aquel que plantea la aventura de educar a partir de una situación escolar concreta y que desarrolla el juego de relaciones y emociones entre un grupo de alumnos muy diversos en un contexto determinado. Ilundain huye de ese tipo de cine que convierte a los profesores (generalmente hombres, aunque sea una profesión muy feminizada) en superhéroes que con una guitarra o siendo más macarras que los alumnos malotes se hacen con la clase. Se inserta más en la excelente tradición francesa de cine sobre educación que nos ha dejado joyas como <em>Hoy empieza todo, Ser y tener, La clase </em>o<em> Los chicos del coro</em>.</p>
<p><strong>Es una película necesaria porque plantea que hay que repensar cómo educamos y la importancia de centrarnos en lo esencial</strong> (en este caso, en un conflicto que bloquea la clase). Y es más necesaria aún en estos raros tiempos de pandemia. Tiempos en los que no se garantiza la seguridad ni la presencialidad; en los que las familias se ven obligadas a elegir entre educación y seguridad, ante la caótica organización de vuelta a la escuela. Los poderes públicos tienen la obligación de intentar conseguir la máxima seguridad posible. Para ello hay que invertir lo que sea preciso. Y aunque el Gobierno central ha puesto 2.000 millones de euros a disposición de las comunidades autónomas, no es una cifra suficiente y hay que recordar que todavía se deben 9.000 millones a la educación por los recortes de la etapa Rajoy. También le ha faltado valentía del Gobierno central para fijar una ratio máxima que obligase a organizar espacios, desdoblar grupos y contratar a profesorado interino –como Aleix-, algo que han hecho masivamente países como Italia.</p>
<p>La película habla del uso de la tecnología (vídeojuegos) para trabajar en común, crear cohesión e integrar al alumno que no puede asistir a clase por estar hospitalizado. Pero<strong> la película nos recuerda algo mucho más importante: no hay educación sin afecto. Del profesor hacia su alumnado, del alumnado entre sí,</strong> superando los graves problemas de convivencia existentes que vuelven aflorar como todo lo que no se trata y cura. Es irrenunciable la presencialidad, porque sin afecto el proceso de educación-aprendizaje no funciona de forma óptima y porque con la educación <em>online</em> un tercio del alumnado se descuelga y aumentan las desigualdades educativas y sociales.</p>
<p>Como decía Dantón, la educación siempre debe ser lo primero. Porque se educa fundamentalmente para ser personas. Porque su finalidad es esa: acompañar a los niños y niñas y a la juventud en su proceso de convertirse en individuos formados, informados y comprometidos con la mejora de su sociedad. Porque les ayuda a crecer, a superar etapas en su desarrollo emocional y moral. Y, efectivamente,<strong> un profesor puede cambiarte la vida y un alumno también. Porque la escuela puede ser el lugar donde nacen los sueños, donde se aprende a convivir y donde se desarrollan los valores humanos</strong>.</p>
<p>&nbsp;</p>
<p>Artículo publicado originalmente en <a href="https://www.cuartopoder.es/ideas/2020/09/23/la-educacion-nos-hace-mejores-agustin-moreno/">Cuarto Poder</a>.</p>
<h4>Libros relacionados:</h4>
<p><a href="https://tienda.elviejotopo.com/inicio/3168-educacion-toxica.html" target="_blank" rel="attachment noopener wp-att-19629"><img class="alignnone wp-image-19629 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2020/09/3D-EducacionToxica-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2020/09/3D-EducacionToxica-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2020/09/3D-EducacionToxica-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2020/09/3D-EducacionToxica-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2020/09/3D-EducacionToxica.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="https://tienda.elviejotopo.com/inicio/1311-nos-quieren-mas-tontos-la-escuela-segun-la-economia-neoliberal-9788416288748.html" target="_blank" rel="noopener"><img class="alignnone wp-image-18829 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2020/04/3D-nos-quieren-mas-tontos-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2020/04/3D-nos-quieren-mas-tontos-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2020/04/3D-nos-quieren-mas-tontos-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2020/04/3D-nos-quieren-mas-tontos-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2020/04/3D-nos-quieren-mas-tontos.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="https://tienda.elviejotopo.com/educacion/1179-asalto-a-la-educacion-la-reforma-educativa-del-pp-9788415216636.html" target="_blank" rel="noopener"><img class="alignnone wp-image-18830 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2020/04/3D-asalto-a-la-educacion-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2020/04/3D-asalto-a-la-educacion-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2020/04/3D-asalto-a-la-educacion-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2020/04/3D-asalto-a-la-educacion-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2020/04/3D-asalto-a-la-educacion.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="https://tienda.elviejotopo.com/educacion/910-que-pasa-con-la-educacion-preguntas-y-respuestas-mas-frecuentes-9788415216599.html" target="_blank" rel="noopener"><img class="alignnone wp-image-19407 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2020/07/3D-que-pasa-con-la-educacion-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2020/07/3D-que-pasa-con-la-educacion-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2020/07/3D-que-pasa-con-la-educacion-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2020/07/3D-que-pasa-con-la-educacion-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2020/07/3D-que-pasa-con-la-educacion.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="http://tienda.elviejotopo.com/anarquismo/1162-contra-la-ignorancia-textos-para-una-introduccion-a-la-pedagogia-libertaria-9788415216650.html" target="_blank" rel="noopener"><img class="alignnone wp-image-8366 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2017/05/3D-contra_ignorancia-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/05/3D-contra_ignorancia-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2017/05/3D-contra_ignorancia-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/05/3D-contra_ignorancia-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2017/05/3D-contra_ignorancia.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="https://tienda.elviejotopo.com/clasicos/1332-la-escuela-moderna-9788416288960.html" target="_blank" rel="noopener"><img class="alignnone wp-image-18341 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2020/03/3D-la-escuela-moderna-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2020/03/3D-la-escuela-moderna-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2020/03/3D-la-escuela-moderna-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2020/03/3D-la-escuela-moderna-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2020/03/3D-la-escuela-moderna.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a></p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/la-educacion-nos-hace-mejores/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/la-educacion-nos-hace-mejores/&amp;text=La%20educaci%C3%B3n%20nos%20hace%20mejores%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20educación%20nos%20hace%20mejores&#038;body=%20https://www.elviejotopo.com/topoexpress/la-educacion-nos-hace-mejores/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>	</section> <!-- end article section -->

	
<div id="disqus_thread"></div>
	
													
</article> <!-- end article -->					    					
					    			
					</div> <!-- end #main -->
    
					<div id="sidebar1" class="sidebar large-3 large-offset-1 columns" role="complementary">

	<div class="news-category">
			<ul>
				<li><a href="https://www.elviejotopo.com/topo_express_category/america-latina/">América Latina</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/arte/">Arte</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/biografia/">Biografía</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/ciencia/">Ciencia</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/cines/">Cine</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/conferencia/">Conferencia</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/derechos-humanos/">Derechos humanos</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/ecologia/">Ecología</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/economia/">Economía</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/entrevistas/">Entrevistas</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/espanas/">Españas</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/europa/">Europa</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/feminismo/">Feminismo</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/hemeroteca/">Hemeroteca</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/libros/">Libros</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/literatura/">Literatura</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/movimientos-sociales/">Movimientos sociales</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/mundo/">Mundo</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/pensamiento/">Pensamiento</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/politica/">Política</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/sociedad/">Sociedad</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/trabajo/">Trabajo</a></li>			</ul>
	</div>
	
	<hr>
                        <div class="large-4 columns">
	        <div class="circle">
        	<img width="125" height="125" src="https://www.elviejotopo.com/wp-content/uploads/2017/06/Agustín-Moreno-125x125.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Agustín Moreno" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/06/Agustín-Moreno-125x125.jpg 125w, https://www.elviejotopo.com/wp-content/uploads/2017/06/Agustín-Moreno-150x150.jpg 150w" sizes="(max-width: 125px) 100vw, 125px" />	        </div>
        </div>
        <div class="large-8 columns">
        	<p><a href="https://www.elviejotopo.com/autor/agustin-moreno/">Agustín Moreno</a><br>
			        	</p>
        </div>
        <hr>
        
        
                <p>Artículos del autor:</p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/la-educacion-nos-hace-mejores/">La educación nos hace mejores</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/pura-doctrina-del-shock-en-educacion/">Pura doctrina del shock en educación</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/votar-en-defensa-propia/">Votar en defensa propia</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/el-viaje-a-ninguna-parte-del-psoe/">El viaje a ninguna parte del PSOE</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/la-irresponsabilidad-de-pedro-sanchez/">La irresponsabilidad de Pedro Sánchez</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/a-que-juega-el-psoe-esperando-a-rivera-tras-una-investidura-fallida/">¿A qué juega el PSOE? Esperando a Rivera tras una investidura fallida</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/aprendera-la-izquierda-la-leccion/">¿Aprenderá la izquierda la lección?</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/es-inevitable-el-suicidio-de-la-izquierda/">¿Es inevitable el suicidio de la izquierda?</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/mocion-de-censura-la-esperanza-es-siempre-una-victoria/">Moción de censura: la esperanza es siempre una victoria</a></p>
            
</div>

				</div> <!-- end #inner-content -->
				
				<div id="topoexpress-relacionados" class="row">
                    <p>Topoexpress relacionados</p>
                                                                                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/derechos-humanos/" rel="tag">Derechos humanos</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  24 septiembre, 2020                         <a href="https://www.elviejotopo.com/autor/sarah-babiker/">Sarah Babiker</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/renta-basica-universal-europa/">Renta básica universal: un debate que se abre camino hacia Europa</a></h4>
                                <p>Está en marcha una iniciativa ciudadana para llevar la propuesta de una renta básica universal a las instituciones europeas. ¿Cómo cambiaría la existencia al disponer de un ingreso mensual garantizado al margen del empleo?</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/renta-basica-universal-europa/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/renta-basica-universal-europa/&amp;text=Renta%20b%C3%A1sica%20universal%3A%20un%20debate%20que%20se%20abre%20camino%20hacia%20Europa%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Renta%20básica%20universal:%20un%20debate%20que%20se%20abre%20camino%20hacia%20Europa&#038;body=%20https://www.elviejotopo.com/topoexpress/renta-basica-universal-europa/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/derechos-humanos/" rel="tag">Derechos humanos</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  15 septiembre, 2020                         <a href="https://www.elviejotopo.com/autor/sarah-babiker/">Sarah Babiker</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/el-ingreso-minimo-vital/">El Ingreso Mínimo Vital y los que se están quedando atrás</a></h4>
                                <p>Lentitud, irregularidades en la gestión, falta de transparencia. Lejos de cumplir sus objetivos, el Ingreso Mínimo Vital no llega aún a nueve de cada diez solicitantes. La solidez del escudo social previsto está así en cuestión.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/el-ingreso-minimo-vital/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/el-ingreso-minimo-vital/&amp;text=El%20Ingreso%20M%C3%ADnimo%20Vital%20y%20los%20que%20se%20est%C3%A1n%20quedando%20atr%C3%A1s%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=El%20Ingreso%20Mínimo%20Vital%20y%20los%20que%20se%20están%20quedando%20atrás&#038;body=%20https://www.elviejotopo.com/topoexpress/el-ingreso-minimo-vital/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/literatura/" rel="tag">Literatura</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  9 septiembre, 2020                         <a href="https://www.elviejotopo.com/autor/leon-tolstoi/">León Tolstói</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/gente-pobre/">Gente pobre</a></h4>
                                <p>Tal día como hoy de 1828 nacía el gran escritor y pensador León Tolstoi. Crítico severo del poder y los ejércitos, sus ideas pacifistas no encajaron en los movimientos intelectuales, políticos y sociales de finales del XIX y principios del XX.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/gente-pobre/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/gente-pobre/&amp;text=Gente%20pobre%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Gente%20pobre&#038;body=%20https://www.elviejotopo.com/topoexpress/gente-pobre/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  28 julio, 2020                         <a href="https://www.elviejotopo.com/autor/joan-benach-autores/">Joan Benach</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/confinamientos-2-0-donde-esta-la-salud-publica/">Confinamientos 2.0. ¿Dónde está la Salud Pública?</a></h4>
                                <p>Ante la evolución de la pandemia, realizar encierros extremos sólo puede servir como “solución final”. En España está siendo la alternativa a una salud pública enormemente débil, sin capacidad para vigilar, educar, prevenir y actuar.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/confinamientos-2-0-donde-esta-la-salud-publica/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/confinamientos-2-0-donde-esta-la-salud-publica/&amp;text=Confinamientos%202.0.%20%C2%BFD%C3%B3nde%20est%C3%A1%20la%20Salud%20P%C3%BAblica%3F%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Confinamientos%202.0.%20¿Dónde%20está%20la%20Salud%20Pública?&#038;body=%20https://www.elviejotopo.com/topoexpress/confinamientos-2-0-donde-esta-la-salud-publica/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/espanas/" rel="tag">Españas</a>, <a href="https://www.elviejotopo.com/topo_express_category/politica/" rel="tag">Política</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  27 julio, 2020                         <a href="https://www.elviejotopo.com/autor/agustin-moreno/">Agustín Moreno</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/pura-doctrina-del-shock-en-educacion/">Pura doctrina del shock en educación</a></h4>
                                <p>El Gobierno de la Comunidad de Madrid utiliza la pandemia como coartada para aplicar la doctrina del shock en educación. Más allá de la denuncia, la clave está en cómo se organiza la movilización para impedir una nueva estocada a la educación pública.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/pura-doctrina-del-shock-en-educacion/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/pura-doctrina-del-shock-en-educacion/&amp;text=Pura%20doctrina%20del%20shock%20en%20educaci%C3%B3n%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Pura%20doctrina%20del%20shock%20en%20educación&#038;body=%20https://www.elviejotopo.com/topoexpress/pura-doctrina-del-shock-en-educacion/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  21 julio, 2020                         <a href="https://www.elviejotopo.com/autor/leonardo-boff/">Leonardo Boff</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/transicion-ecologica-hacia-una-sociedad-biocentrada/">Transición ecológica hacia una sociedad biocentrada</a></h4>
                                <p>¿Cómo buscar una transición ecológica, exigida por la acción mortífera del COVID-19? A los presupuestos para avanzar hacia una civilización biocentrada hace falta incorporar un nuevo paradigma cosmológico, biológico y antropológico.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/transicion-ecologica-hacia-una-sociedad-biocentrada/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/transicion-ecologica-hacia-una-sociedad-biocentrada/&amp;text=Transici%C3%B3n%20ecol%C3%B3gica%20hacia%20una%20sociedad%20biocentrada%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Transición%20ecológica%20hacia%20una%20sociedad%20biocentrada&#038;body=%20https://www.elviejotopo.com/topoexpress/transicion-ecologica-hacia-una-sociedad-biocentrada/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/ecologia/" rel="tag">Ecología</a>, <a href="https://www.elviejotopo.com/topo_express_category/mundo/" rel="tag">Mundo</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  16 julio, 2020                         <a href="https://www.elviejotopo.com/autor/silvia-ribeiro/">Silvia Ribeiro</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/nueva-gripe-porcina-otra-pandemia-en-ciernes/">Nueva gripe porcina: otra pandemia en ciernes</a></h4>
                                <p>Una nueva cepa de gripe porcina ha mutado para infectar a humanos y se está expandiendo en China. Urge desmantelar el actual sistema agrícola y pecuario industrial, productor letal de  enfermedades para las personas, los animales y el ambiente.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/nueva-gripe-porcina-otra-pandemia-en-ciernes/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/nueva-gripe-porcina-otra-pandemia-en-ciernes/&amp;text=Nueva%20gripe%20porcina%3A%20otra%20pandemia%20en%20ciernes%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Nueva%20gripe%20porcina:%20otra%20pandemia%20en%20ciernes&#038;body=%20https://www.elviejotopo.com/topoexpress/nueva-gripe-porcina-otra-pandemia-en-ciernes/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  7 julio, 2020                         <a href="https://www.elviejotopo.com/autor/enzo-traverso/">Enzo Traverso</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/derribar-estatuas-no-borra-la-historia/">Derribar estatuas no borra la historia, nos hace verla con más claridad</a></h4>
                                <p>Trabajar con el pasado requiere un esfuerzo colectivo indisociable de la acción política. La iconoclastia merece atención y crítica constructiva. Estigmatizar despectivamente es exonerar una historia de opresión.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/derribar-estatuas-no-borra-la-historia/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/derribar-estatuas-no-borra-la-historia/&amp;text=Derribar%20estatuas%20no%20borra%20la%20historia%2C%20nos%20hace%20verla%20con%20m%C3%A1s%20claridad%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Derribar%20estatuas%20no%20borra%20la%20historia,%20nos%20hace%20verla%20con%20más%20claridad&#038;body=%20https://www.elviejotopo.com/topoexpress/derribar-estatuas-no-borra-la-historia/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  4 julio, 2020                         <a href="https://www.elviejotopo.com/autor/elisee-reclus/">Elisée Reclus</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/el-ideal-y-la-juventud/">El ideal y la juventud</a></h4>
                                <p>El 4 de julio de 1905 fallecía en Torhout, Bélgica, el gran geógrafo anarquista francés Élisée Reclus. Miembro de la Primera Internacional, represaliado por su participación en la Comuna de París, fue autor de una Nueva Geografía Universal en 19 tomos.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/el-ideal-y-la-juventud/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/el-ideal-y-la-juventud/&amp;text=El%20ideal%20y%20la%20juventud%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=El%20ideal%20y%20la%20juventud&#038;body=%20https://www.elviejotopo.com/topoexpress/el-ideal-y-la-juventud/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/biografia/" rel="tag">Biografía</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  1 julio, 2020                         <a href="https://www.elviejotopo.com/autor/piotr-kropotkin/">Piotr Kropotkin</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/celebrando-el-aniversario-de-bakunin/">Celebrando el aniversario de Bakunin</a></h4>
                                <p>El 1 de julio de 1876 fallecía en Berna Mijail Bakunin, uno de los más grandes revolucionarios del s. XIX. Se definió como partidario convencido de la igualdad económica y social, amante fanático de la libertad y buscador apasionado de la verdad.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/celebrando-el-aniversario-de-bakunin/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/celebrando-el-aniversario-de-bakunin/&amp;text=Celebrando%20el%20aniversario%20de%20Bakunin%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Celebrando%20el%20aniversario%20de%20Bakunin&#038;body=%20https://www.elviejotopo.com/topoexpress/celebrando-el-aniversario-de-bakunin/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/ecologia/" rel="tag">Ecología</a>, <a href="https://www.elviejotopo.com/topo_express_category/mundo/" rel="tag">Mundo</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  23 junio, 2020                         <a href="https://www.elviejotopo.com/autor/silvia-ribeiro/">Silvia Ribeiro</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/comida-digital-no-gracias/">¿Comida digital? No, gracias</a></h4>
                                <p>Con la pandemia la agenda de las plataformas digitales avanzó vertiginosamente en la agroalimentación. Pero los sistemas alimentarios más seguros y que además previenen futuras pandemias son los sistemas campesinos y las redes locales campo-ciudad.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/comida-digital-no-gracias/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/comida-digital-no-gracias/&amp;text=%C2%BFComida%20digital%3F%20No%2C%20gracias%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=¿Comida%20digital?%20No,%20gracias&#038;body=%20https://www.elviejotopo.com/topoexpress/comida-digital-no-gracias/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/mundo/" rel="tag">Mundo</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  8 junio, 2020                         <a href="https://www.elviejotopo.com/autor/marcos-roitman/">Marcos Roitman</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/tiempos-para-recordar-y-no-olvidar/">Tiempos para recordar y no olvidar</a></h4>
                                <p>En muchos países los empresarios han primado el beneficio económico sobre la vida de las personas. Tras la pandemia debemos poner sobre la mesa sus nombres y los de transnacionales y bancos cuyas decisiones constituyen la historia de una nueva infamia.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/tiempos-para-recordar-y-no-olvidar/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/tiempos-para-recordar-y-no-olvidar/&amp;text=Tiempos%20para%20recordar%20y%20no%20olvidar%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Tiempos%20para%20recordar%20y%20no%20olvidar&#038;body=%20https://www.elviejotopo.com/topoexpress/tiempos-para-recordar-y-no-olvidar/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                                                    </div>
    
			</div> <!-- end #content -->

<div class="row footer-banners">
	  <ul class="large-12 small-12 columns">

	<li><a href="http://buridan.es">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
	<li><a href="http://pieldezapa.com">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
	<li><a href="http://editorial-montesinos.com">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
	<li><a href="http://revistaquimera.com">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
</ul>
</div>
<div class="row footer-newsletter">
	<div>
		<p>¿Quieres recibir el Newsletter de El Viejo Topo?</p>
	</div>

	<div>
	<a class="button medium" href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/elviejotopo" target="_blank">Darse de alta</a>
	</div>

</div>
<footer class="footer" role="contentinfo">
						<div id="inner-footer" class="row">
							<div class="large-12 small-12 columns">
							<div class="large-1 small-2 small-centered columns">
								<img src="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/logo-viejo-topo-footer.png">
							</div>
								<nav role="navigation">
		    								    					</nav>
		    				</div>
							<div class="large-4 medium-centered columns">
								<p class="source-org copyright">2020 / El Viejo Topo. <a href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution-NonCommercial-ShareAlike 4.0 International</a></p>
							</div>
						</div> <!-- end #inner-footer -->
					</footer> <!-- end .footer -->
				</div> <!-- end #container -->
			</div> <!-- end .inner-wrap -->
		</div> <!-- end .off-canvas-wrap -->
		<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.0.10' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 4px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 4px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elviejotopo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"19628 https:\/\/www.elviejotopo.com\/?post_type=custom_type_xpress&p=19628","disqusShortname":"elviejotopo","disqusTitle":"La educaci\u00f3n nos hace mejores","disqusUrl":"https:\/\/www.elviejotopo.com\/topoexpress\/la-educacion-nos-hace-mejores\/","postId":"19628"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.0.10'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/bower_components/foundation/js/vendor/modernizr.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/js/min/foundation.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/js/min/scripts.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-includes/js/comment-reply.min.js?ver=5.0.10'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-includes/js/wp-embed.min.js?ver=5.0.10'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">www.elviejotopo.com utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra política de cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>	</body>
</html> <!-- end page -->
