<!doctype html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  lang="es-ES" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

	<head>
		<meta charset="utf-8">

		<!-- Force IE to use the latest rendering engine available -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

				<!-- Icons & Favicons -->
		<link rel="icon" href="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/favicon.png">
		<link href="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/apple-icon-touch.png" rel="apple-touch-icon" />
		<!--[if IE]>
			<link rel="shortcut icon" href="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/favicon.ico">
		<![endif]-->
		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/win8-tile-icon.png">
	    <meta name="theme-color" content="#121212">
	    	
		<link rel="pingback" href="https://www.elviejotopo.com/xmlrpc.php">

		<title>Efeméride | Rosa Luxemburg | Pensamiento | El Viejo Topo</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v9.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Hoy se cumplen cien años del asesinato en Berlín de Rosa Luxemburg y Karl Liebknecht durante la represión del gobierno socialdemócrata contra los consejos obreros."/>
<link rel="canonical" href="https://www.elviejotopo.com/topoexpress/una-carta-dirigida-a-sophie-liebknecht-desde-prision/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Efeméride | Rosa Luxemburg | Pensamiento | El Viejo Topo" />
<meta property="og:description" content="Hoy se cumplen cien años del asesinato en Berlín de Rosa Luxemburg y Karl Liebknecht durante la represión del gobierno socialdemócrata contra los consejos obreros." />
<meta property="og:url" content="https://www.elviejotopo.com/topoexpress/una-carta-dirigida-a-sophie-liebknecht-desde-prision/" />
<meta property="og:site_name" content="El Viejo Topo" />
<meta property="article:tag" content="comunismo" />
<meta property="article:tag" content="Efeméride" />
<meta property="og:image" content="https://www.elviejotopo.com/wp-content/uploads/2019/01/Karl-Liebknecht-Rosa-Luxemburg.jpg" />
<meta property="og:image:secure_url" content="https://www.elviejotopo.com/wp-content/uploads/2019/01/Karl-Liebknecht-Rosa-Luxemburg.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="624" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Hoy se cumplen cien años del asesinato en Berlín de Rosa Luxemburg y Karl Liebknecht durante la represión del gobierno socialdemócrata contra los consejos obreros." />
<meta name="twitter:title" content="Efeméride | Rosa Luxemburg | Pensamiento | El Viejo Topo" />
<meta name="twitter:image" content="https://www.elviejotopo.com/wp-content/uploads/2019/01/Karl-Liebknecht-Rosa-Luxemburg.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="El Viejo Topo &raquo; Feed" href="https://www.elviejotopo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viejo Topo &raquo; RSS de los comentarios" href="https://www.elviejotopo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viejo Topo &raquo; Una carta dirigida a Sophie Liebknecht desde prisión RSS de los comentarios" href="https://www.elviejotopo.com/topoexpress/una-carta-dirigida-a-sophie-liebknecht-desde-prision/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.3.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.3.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7568928-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7568928-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.elviejotopo.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://www.elviejotopo.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/css/style.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"https:\/\/www.elviejotopo.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.3.2'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/bower_components/foundation/js/vendor/jquery.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.elviejotopo.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.45'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.elviejotopo.com/wp-json/' />
<link rel='shortlink' href='https://www.elviejotopo.com/?p=15550' />
<link rel="alternate" type="application/json+oembed" href="https://www.elviejotopo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Funa-carta-dirigida-a-sophie-liebknecht-desde-prision%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elviejotopo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Funa-carta-dirigida-a-sophie-liebknecht-desde-prision%2F&#038;format=xml" />

	</head>

	<body class="custom_type_xpress-template-default single single-custom_type_xpress postid-15550 cookies-not-set">
		<div class="off-canvas-wrap" data-offcanvas>
			<div class="inner-wrap">
				<div id="container">
					<header class="header" role="banner">
						<div class="search-top socials">
							<form role="search" method="get" class="search-form iconCharacters" action="https://www.elviejotopo.com/">
	<label>
	<!--  <span class="screen-reader-text">Search for:</span>-->	
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit button iconFont" value="\" />
</form>							<ul class="social-links iconFont">
								<li class="twitter"><a href="https://twitter.com/Viejo_Topo" target="_blank">t</a></li>
								<li class="facebook"><a href="https://www.facebook.com/elviejotopoedic/" target="_blank">v</a></li>
								<li class="instagram" style="font-size: 2em;transform: translateY(3px);
								"><a href="https://www.instagram.com/elviejotopo/" target="_blank">ć</a></li>
								<li class="youtube" style="transform: translateY(5px)"><a href="https://www.youtube.com/c/ELVIEJOTOPOTV" target="_blank">Ĵ</a></li>
								<li class="rss feed"><a href="https://www.elviejotopo.com/feed/?post_type=custom_type_xpress" target="_blank">r</a></li>
							</ul>
						</div>
						 <!-- This navs will be applied to the topbar, above all content
							  To see additional nav styles, visit the /parts directory -->
						 <div class="sticky contain-to-grid">
	<nav class="top-bar" data-topbar>
		<ul class="title-area">
			<!-- Title Area -->
			<li class="name">
				<h1> <a href="https://www.elviejotopo.com" rel="nofollow">El Viejo Topo</a></h1>
			</li>
		</ul>		
		<section class="top-bar-section show-for-medium-up">
			<ul id="menu-menu-principal" class="top-bar-menu text-center"><li class="divider"></li><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://www.elviejotopo.com/topoexpress/">Topo Express</a></li>
<li class="divider"></li><li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-81"><a href="https://www.elviejotopo.com/revista/">Revista</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883"><a href="https://www.elviejotopo.com/revista/">Últimos números</a></li>
	<li id="menu-item-884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884"><a href="http://tienda.elviejotopo.com/81-revistas">Kiosko</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-82"><a href="https://www.elviejotopo.com/libros">Libros</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885"><a href="https://www.elviejotopo.com/libros/">Novedades</a></li>
	<li id="menu-item-886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-886"><a href="http://tienda.elviejotopo.com/66-catalogo">Catálogo</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-89"><a href="https://www.elviejotopo.com/comuna">La Comuna</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-486"><a href="https://www.elviejotopo.com/categorias-comuna/archivo-viejo-topo/">Archivo Viejo Topo</a></li>
	<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-488"><a href="https://www.elviejotopo.com/categorias-comuna/club-de-lectura/">Club de lectura</a></li>
	<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-485"><a href="https://www.elviejotopo.com/categorias-comuna/foro-de-debate/">Foro de debate</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-390"><a href="https://www.elviejotopo.com/categorias-comuna/itinerarios-bibliograficos/">Itinerarios bibliográficos</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-389"><a href="https://www.elviejotopo.com/categorias-comuna/topo-tv/">Topo TV</a></li>
</ul>
</li>
</ul>		</section>
	</nav>
</div>

<div class="navigation-secondary">
	<nav class="tab-bar">
		<!--  <section class="middle tab-bar-section">
			<a href="" title="El Viejo Topo">
				<h1 class="title">El Viejo Topo</h1>
			</a>
		</section>-->
		<section class="left-small">
			<a href="#" class="left-off-canvas-toggle menu-icon" ><span></span><p>MENÚ</p></a>
		</section>
	</nav>
</div>
						
<aside class="left-off-canvas-menu">
<form role="search" method="get" class="search-form iconCharacters" action="https://www.elviejotopo.com/">
	<label>
	<!--  <span class="screen-reader-text">Search for:</span>-->	
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit button iconFont" value="\" />
</form><button class="exit-off-canvas"></button>
	<ul id="menu-menu-secundario" class="off-canvas-list"><li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="https://www.elviejotopo.com/quien-somos/">Quiénes somos</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="https://www.elviejotopo.com/que-queremos/">Qué queremos</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="https://www.elviejotopo.com/que-es-la-comuna/">¿Qué es La Comuna?</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313"><a href="https://www.elviejotopo.com/autor">Autores</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-submenu menu-item-29"><a href="https://www.elviejotopo.com/topoexpress/">Topo Express</a>
<ul class="left-submenu">
<li class="back"><a href="#">atrás</a></li>
	<li id="menu-item-31" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-31"><a href="https://www.elviejotopo.com/topo_express_category/ciencia/">Ciencia</a></li>
	<li id="menu-item-32" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-32"><a href="https://www.elviejotopo.com/topo_express_category/cines/">Cine</a></li>
	<li id="menu-item-30" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-30"><a href="https://www.elviejotopo.com/topo_express_category/arte/">Arte</a></li>
	<li id="menu-item-33" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-33"><a href="https://www.elviejotopo.com/topo_express_category/ecologia/">Ecología</a></li>
	<li id="menu-item-34" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-34"><a href="https://www.elviejotopo.com/topo_express_category/economia/">Economía</a></li>
	<li id="menu-item-35" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-35"><a href="https://www.elviejotopo.com/topo_express_category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-38" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-38"><a href="https://www.elviejotopo.com/topo_express_category/movimientos-sociales/">Movimientos sociales</a></li>
	<li id="menu-item-39" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category current-custom_type_xpress-ancestor current-menu-parent current-custom_type_xpress-parent menu-item-39"><a href="https://www.elviejotopo.com/topo_express_category/pensamiento/">Pensamiento</a></li>
	<li id="menu-item-40" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-40"><a href="https://www.elviejotopo.com/topo_express_category/politica/">Política</a></li>
	<li id="menu-item-41" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-41"><a href="https://www.elviejotopo.com/topo_express_category/sociedad/">Sociedad</a></li>
	<li id="menu-item-37" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category current-custom_type_xpress-ancestor current-menu-parent current-custom_type_xpress-parent menu-item-37"><a href="https://www.elviejotopo.com/topo_express_category/literatura/">Literatura</a></li>
</ul>
</li>
<li id="menu-item-714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714"><a href="https://www.elviejotopo.com/revista/">Revista El Viejo Topo</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://tienda.elviejotopo.com/66-catalogo">Libros de la editorial</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-726"><a href="http://tienda.elviejotopo.com">Tienda</a></li>
<li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a href="http://tienda.elviejotopo.com/content/9-distribuidores">Distribuidores</a></li>
</ul>    
</aside>
			
<a class="exit-off-canvas"></a>

					</header> <!-- end .header -->
	<div class="large-11 columns large-centered banner-topo">
		<div class="large-4 medium-5 small-12 columns banner-in" style="position: absolute;left: 0;"><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/elviejotopo"><img src="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/Banner Mini Web Boletin Topo.jpg"></a></div>
		<div class="large-4 medium-5 small-12 columns banner-in"><a href="http://tienda.elviejotopo.com/82-suscripciones"><img src="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/banner-topo-1.png"></a></div>
	</div>
			<div id="content">

				<div id="inner-content" class="row">
					
					<div class="small-7 medium-4 large-2 small-centered columns xpress-tit">
						<p><span>TOPO</span>EXPRESS</p>
					</div>
			
					<div id="main" class="large-8 columns first topoexpress" role="main">
					
					                                					    	<article id="post-15550" class="post-15550 custom_type_xpress type-custom_type_xpress status-publish has-post-thumbnail hentry tag-comunismo tag-efemeride topo_express_category-literatura topo_express_category-pensamiento wp-sticky" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
	<header class="article-header">	
		<h1 class="entry-title single-title" itemprop="headline">Una carta dirigida a Sophie Liebknecht desde prisión</h1>
		<p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/literatura/" rel="tag">Literatura</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  15 enero, 2019                         <a href="https://www.elviejotopo.com/autor/6893/">Rosa Luxemburg</a>    </p>	
    </header> <!-- end article header -->
					
    <section class="entry-content" itemprop="articleBody">
		<img width="850" height="624" src="https://www.elviejotopo.com/wp-content/uploads/2019/01/Karl-Liebknecht-Rosa-Luxemburg.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2019/01/Karl-Liebknecht-Rosa-Luxemburg.jpg 850w, https://www.elviejotopo.com/wp-content/uploads/2019/01/Karl-Liebknecht-Rosa-Luxemburg-300x220.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2019/01/Karl-Liebknecht-Rosa-Luxemburg-768x564.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" />		<p>Breslau, a la víspera del 24 de diciembre de 1917</p>
<p>Sonitska, mi avecita, me alegré de tal forma haber recibido su carta, que quería responder en seguida, pero tenía tanto que hacer en ese momento, y precisamente tenía que concentrarme mucho en hacerlo, que por eso no pude darme ese lujo. Pero entonces quería yo esperar de preferencia una oportunidad porque es mucho más lindo, poder platicar así, sin impedimentos, entre nosotras, en privado.</p>
<p>Pensé en Usted cada día cuando leía las noticias acerca de Rusia y me planteé con preocupación, cómo Usted con cada uno de estos telegramas tontos podría ponerse nerviosa sin motivo. De lo que ahora se escucha de allá, son en su mayoría cuentos de tártaros, y esto se multiplica por dos, cuando hablamos sobre el Sur.[1] Las agencias telegráficas (aquí y allá), tienen interés en exagerar el caos en la forma que pueden, y tendenciosamente inflan cualquier rumor sin confirmar. Hasta que las cosas se aclaren no tiene sentido ni razón alguna inquietarse por anticipado, azarosamente.</p>
<p>Por lo general parece que las cosas pasan sin derramamiento de sangre, y de cualquier forma, todos los rumores acerca de «batallas» no fueron confirmados. Es sencillamente una lucha enconada entre partidos, que por supuesto, con la visión de los corresponsales de los periódicos burgueses invariablemente se hace ver como la locura desatada y como un infierno. En lo que se refiere a los pogromos contra los judíos, todos los rumores acerca de este tema son totalmente <em>inventados</em>. En Rusia el tiempo de los pogromos terminó de una vez para siempre. El poder de los trabajadores y del socialismo es demasiado fuerte allá.[2] La revolución limpió allá la atmósfera de tal manera de contaminaciones y aire sofocante de la reacción, que Kischinjow [3] está superado para siempre. Me puedo imaginar más que hagan pogromos contra los judíos en Alemania… de cualquier manera lo que domina es la atmósfera correspondiente, es decir, la infamia, la cobardía, la reacción y la estupidez. Bajo esta perspectiva puede usted estar totalmente tranquila entonces en lo que se refiere al Sur de Rusia. Ya que las cosas ahí se agravaron hasta llegar a un muy agudo conflicto entre el gobierno de Petersburgo y la Rada;[4] de la misma forma la solución y esclarecimiento tendrá que llegar más temprano que tarde, y con ella podremos tener un panorama más claro sobre la situación. Desde cualquier perspectiva, no tiene absolutamente ningún sentido, motivo alguno, que usted se desgaste con el miedo y la intranquilidad. Aguante y sea valiente, mi muchachita, la cabeza en alto, manténgase firme y quédese tranquila. Todo cambiará y va a mejorar, ¡no hay que esperar siempre lo peor!…</p>
<p>Espero con muchos deseos, verla ya pronto aquí, en enero. Se dice que Mat(hilde) W(urm) quiere venir en enero. Me sería difícil renunciar a su visita, pero es claro que tampoco puedo decidir. Si usted me avisa que no puede en otro momento, más que en enero, entonces tal vez lo dejamos así; ¿tal vez pueda Mat(hilde) W(urm) en febrero? Me gustaría saberlo pronto de todas formas, cuándo la veré a Usted.</p>
<p>Ahora hace ya un año que Karl (Liebknecht) está preso en Luckau [5].</p>
<p>Frecuentemente lo he recordado este mes, y fue exactamente hace un año que estaba Usted conmigo en Wronke, y me regaló ese lindo árbol de navidad…</p>
<p>Este año hice que me consiguieran uno, pero me trajeron uno muy feo, al que le faltaban las astas –no tiene comparación con el del año pasado. Yo no sé cómo podré colocarle las ocho lucecitas que he adquirido. Es mi tercera navidad tras las rejas, pero no lo tome como tragedia. Yo estoy tan tranquila y serena como siempre.</p>
<p>Ayer me quedé mucho tiempo despierta en cama –en estos tiempos no puedo dormirme nunca antes de la una, aunque ya a las diez debo irme a la cama–, entonces sueño diferentes cosas en la oscuridad. Y entonces estaba pensando ayer: qué curioso es que continuamente vivo en una embriaguez de alegría –sin motivo alguno–. Así, estoy acostada por ejemplo aquí, en mi celda oscura, en un colchón duro como una roca, a mi alrededor domina el silencio habitual de un cementerio, una se siente como en el sepulcro; desde la ventana se dibuja en el techo el reflejo de la linterna que arde en la prisión toda la noche. De vez en cuando se escucha solamente el sordo rechinar lejano de un tren que va pasando; o muy cerca, bajo las ventanas, el carraspeo de la guardia, que en sus pesadas botas hace un par de pasos lentamente para mover las piernas entumecidas. La arena cruje vacía de esperanza bajo esos pasos, y todo el abandono y la imposibilidad de encontrarle solución a la existencia resuena así en la oscura noche húmeda. Ahí estoy yo acostada, quieta y sola, envuelta en estos múltiples paños negros de las tinieblas, del aburrimiento, del cautiverio en invierno –y en ese momento late mi corazón con una felicidad interna indefinible y desconocida, como si estuviera caminando bajo los rayos de un sol brillante por una pradera en flor. Y le sonrío en la oscuridad a la vida, como si supiera algún secreto mágico que pudiera desmentir todo lo malo y lo triste, y lo convirtiera en mucha luz y felicidad. Y ahí busco yo misma, cuál es mi razón para tener una alegría tal, no encuentro nada y tengo que reírme otra vez de mí misma. Yo creo que el secreto no es otra cosa más que la vida misma; la profunda penumbra de la noche es tan bella y suave como el terciopelo, si una sabe mirarla.</p>
<p>Y en este crujir de la arena húmeda, bajo los pasos lentos y pesados de la guardia, canta también una pequeña linda canción sobre la vida –si una sabe escuchar bien–. En estos momentos pienso en Usted y tengo tantas ganas de compartirle esta llave mágica, para que siempre Usted, y bajo cualquier circunstancia perciba lo bello y la felicidad de la vida, para que Usted también viva en la embriaguez de la vida, y principalmente vaya como caminando sobre una colorida pradera. No tengo intención alguna de llenarla de ascetismo con alegrías imaginarias. Le concedo todas las alegrías sensoriales reales. Solo quisiera darle además mi inagotable serenidad interna, para poder quedarme tranquila sobre Usted, que vaya por la vida en un abrigo bordado de estrellas que la cuide de todo lo pequeño, lo trivial, de lo que le atemorice.</p>
<p>Usted ha recolectado en el parque de Steglitz un lindo ramo de bayas negras y rosavioláceas. Para las bayas negras hay que considerar saúco –cuyos frutos cuelgan en pesados y llenos racimos, entre grandes abanicos de hojas dentadas, seguramente Usted ya los conoce– o con más seguridad, aligustre; delicados ramilletes delgados verticales de bayas y hojas verdes, estrechas y larguitas. Las bayas rosavioláceas escondidas debajo de las hojitas podrían ser de níspero enano; normalmente deberían ser rojas pero en esta época tardía del año cuando ya están algo pasadas de madurez y echadas a perder, se ven con frecuencia de un violeta rojizo; las hojitas se ven como las del arrayán, pequeñas, puntiagudas al final, verde oscuro, parecidas a la piel en la parte de arriba, ásperas por abajo.</p>
<p>Soniusha, ¿conoce Usted la obra «Verhängnisvolle Gabel» [«El tenedor fatal»6] de Platen? ¿Podría enviármela o traerla? Karl mencionó una</p>
<p>vez que él la leyó en casa. Los poemas de George son bellos, ahora por fin sé de donde salió el verso: «Unterm Rauschen rötlichen Getreides…»7 […en el susurro de las espigas rojizas] que usted acostumbraba decir cuando íbamos a pasear en el campo. Podría usted, si tiene la oportunidad, transcribir el nuevo «Amadís»8, amo tanto este poema –por supuesto gracias a la canción de Hugo Wolff–, que no tengo aquí, desafortunadamente. ¿Sigue usted leyendo la «Leyenda de Lessing»?9 Yo he regresado a la «Historia del materialismo» de Lange, que siempre me estimula y refresca. Me gustaría mucho que en alguna ocasión la lea.</p>
<p>Ah, Sonichka, he experimentado un agudo dolor, en el patio, donde hago mis paseos, llegan con frecuencia carros del ejército cargados con sacos, o con viejas camisas y uniformes de soldados, en muchas ocasiones con manchas de sangre… aquí los descargan y los reparten en las celdas, aquí son reparados, y otra vez empacados y enviados al ejército. Recientemente vino uno de estos carros, tirado en lugar de caballos, por búfalos.</p>
<p><a href="https://www.elviejotopo.com/topoexpress/una-carta-dirigida-a-sophie-liebknecht-desde-prision/karl-liebknecht-rosa-luxemburg-a/" rel="attachment wp-att-15551"><img class="wp-image-15551 size-full alignright" src="https://www.elviejotopo.com/wp-content/uploads/2019/01/Karl-Liebknecht-Rosa-Luxemburg-A.jpg" alt="" width="489" height="383" srcset="https://www.elviejotopo.com/wp-content/uploads/2019/01/Karl-Liebknecht-Rosa-Luxemburg-A.jpg 489w, https://www.elviejotopo.com/wp-content/uploads/2019/01/Karl-Liebknecht-Rosa-Luxemburg-A-300x235.jpg 300w" sizes="(max-width: 489px) 100vw, 489px" /></a>Vi a los animales por primera vez de cerca. Son más fuertes y de complexión más robusta que nuestro ganado, con cabezas planas y cuernos también planos y curvados, tienen más parecido con los cráneos de nuestros borregos totalmente negros, con grandes ojos apacibles. Provienen de Rumania, son trofeos de guerra… los soldados que conducen estos carros cuentan que fue muy trabajoso atrapar estos animales indómitos y que fue aún más difícil usarlos para el tiro, porque estaban acostumbrados a la libertad. Los golpearon horriblemente, hasta hacer valer el dicho: <em>vae victis</em>10… Se supone que hay unos cien de estos animales solamente en Breslau; además reciben, después de estar acostumbrados a las extensas praderas rumanas, poco y miserable alimento.</p>
<p>Son utilizados sin consideración alguna, para tirar de cualquier tipo de carro de carga, por eso mueren pronto. Hace pocos días, entonces, entró un carro lleno de bultos, pero con una carga tan alta que los búfalos no podían atravesar la elevación del portón de la entrada. El soldado acompañante, un bruto, comenzó a apalear a los animales a golpes del lado más ancho del fuste de su látigo de tal manera que la centinela molesta le llamó la atención ¡si no tenía lástima de los animales! –Nadie tiene piedad de nosotros, las personas, tampoco– respondió con risa malvada y los apaleó todavía con más fuerza…</p>
<p>Los animales jalaron pasando al fin sobre la montaña, pero uno sangraba…</p>
<p>Sonishka, la piel del búfalo es literalmente solo grosor y dureza… y estaba rota. Los animales se quedaron muy quietos y agotados.</p>
<p>Cuando estaban siendo descargados, y uno, el que estaba sangrando, miraba alrededor con una expresión con su cara negra y sus grandes ojos tiernos, como un niño con los ojos hinchados de llorar. Era claramente la expresión de un niño que ha sido duramente castigado y no sabe para qué, por qué motivo, que no sabe cómo escapar de la tortura y la violencia brutal…</p>
<p>Yo estaba parada frente a él, el animal me miró, se me salieron las lágrimas –eran sus lágrimas, no es posible estremecerse con más dolor ante el sufrimiento del hermano más querido, que yo en mi impotencia ante ese sufrimiento silencioso. ¡Qué lejos, qué inalcanzables, perdidas, libres, suculentas, verdes praderas! Qué diferente brillaba ahí el sol, soplaba el viento, qué distintos eran los hermosos sonidos de los pájaros o el melódico grito de los pastores. Y aquí, en esta ciudad extraña y lúgubre, el establo asfixiante, el heno enmohecido que provoca asco, mezclado con la paja en descomposición, las personas extrañas y horribles, y los golpes, la sangre que corre por la herida fresca… Mi pobre búfalo, mi pobre amado hermano, estamos aquí los dos, tan impotentes y embrutecidos y somos uno solo en el dolor, en la impotencia, en la nostalgia. Entretanto, las presas afanosas habían rodeado el carro, descargaron los pesados bultos, y los llevaron hasta el edificio; pero el soldado solo metió ambas manos en las bolsas del pantalón, se paseó a horcajadas en el patio, rió, y silbó quedamente una canción muy popular. Y toda la suntuosa guerra pasó ante mis ojos.</p>
<p>Escríbame pronto.</p>
<p>La abraza, Sonichka:</p>
<p>Su R</p>
<p>P.d.: Soniushka, queridísima, quédese a pesar de todo tranquila y alegre. Así es la vida, y así hay que tomarla, valientemente, la frente en alto y sonriendo, a pesar de los pesares. ¡Feliz navidad!…</p>
<p>&nbsp;</p>
<h6>Notas:</h6>
<h6>1 Sophie Liebknecht (1884-1964), esposa de Karl Liebknecht, era originaria de Rostow a la ribera del Don.</h6>
<h6>2 El 24 de octubre de 1917 (en Alemania: el 6 de noviembre. Hasta 1918 Rusia se regía por el calendario juliano) comenzaron los bolcheviques en la capital rusa Petrogrado (hoy San Petersburgo) el levantamiento armado, el 25 de octubre derrocaron al gobierno provisional de Kerenski y con esto introdujeron la Revolución de Octubre. El 26 de octubre fue decidido por el Segundo Congreso General Soviético Ruso la toma del poder por los Soviets de los Diputados de los Trabajadores, Soldados y Campesinos. Se constituyó así el primer gobierno de los soviets, el «Consejo de los Comisarios del Pueblo», cuyo presidente era Lenin.</h6>
<h6>3 En Kischinjow, en abril de 1903, una organización armada creada por el régimen zarista aterrorizaba a judíos, estudiantes, izquierdistas y revolucionarios. Los pogromos fueron una reacción del régimen zarista ante las huelgas y las protestas. Véase en: Edgar H. Judge. <em>Ostern in Kischinjow. Anatomie eines Pogroms. </em>[Pascua en Kischinjow. Anatomía de un pogromo]. Maguncia, Alemania, 1995.</h6>
<h6>4 En Kiev, se constituyó a partir del bloque de los partidos y grupos ucranianos, en abril de 1917, la Rada Central ucraniana, que tras la Revolución de Octubre, se proclamó el órgano superior de la «República Popular Ucraniana» y se opuso al «Consejo de los Comisarios del Pueblo» en Petrogrado. Durante el 1er Congreso de los Soviets para toda Ucrania, en diciembre de 1917, en Charkov, fue conformado como contragobierno el Gobierno Soviético Ucraniano. El 26 de enero (8 de febrero) de 1918, tropas leales a los soviets ocuparon Kiev.</h6>
<h6>5 Karl Liebknecht fue trasladado el 8 de diciembre de 1916 a la prisión de Luckau.</h6>
<h6>6 August von Platen. Escritor bávaro 1796-1835.</h6>
<h6>7 «Der siebente Ring» [El séptimo anillo]. «Nun laß mich rufen» [«Ahora déjame exclamar…»] de Stefan George.</h6>
<h6>8 Poesía épica cómica de Christoph Martin Wieland.</h6>
<h6>9 La «Leyenda de Lessing» de Franz Mehring.</h6>
<h6>10 Los dolores del vencido.</h6>
<p>&nbsp;</p>
<p>Libros relacionados:</p>
<p><a href="http://tienda.elviejotopo.com/teoria-politica/1061-la-cuestion-nacional-9788495224002.html" target="_blank" rel="attachment noopener wp-att-10672"><img class="alignnone wp-image-10672 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2017/11/3d-la-cuestion-nacional-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/11/3d-la-cuestion-nacional-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2017/11/3d-la-cuestion-nacional-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/11/3d-la-cuestion-nacional-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2017/11/3d-la-cuestion-nacional.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a><a href="http://tienda.elviejotopo.com/teoria-politica/957-rosa-luxemburg-actualidad-y-clasicismo-9788495224224.html" target="_blank" rel="attachment noopener wp-att-6927"><img class="alignnone wp-image-6927 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-15-a-les-2.11.56-193x300.png" alt="" width="193" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-15-a-les-2.11.56-193x300.png 193w, https://www.elviejotopo.com/wp-content/uploads/2017/01/Captura-de-pantalla-2017-01-15-a-les-2.11.56.png 409w" sizes="(max-width: 193px) 100vw, 193px" /></a><a href="http://tienda.elviejotopo.com/home/2968-crisis-y-revolucion-el-movimiento-obrero-europeo-durante-la-guerra-y-la-revolucion-rusa-1914-1921-9788416995349.html" target="_blank" rel="attachment noopener wp-att-10157"><img class="alignnone wp-image-10157 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2017/09/3D-Crisis-y-revolucion-201x300.jpg" alt="Crisis y revolución" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/09/3D-Crisis-y-revolucion-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2017/09/3D-Crisis-y-revolucion-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/09/3D-Crisis-y-revolucion-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2017/09/3D-Crisis-y-revolucion.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a><a href="http://tienda.elviejotopo.com/home/3017-marx-a-contracorriente--9788416995721.html" target="_blank" rel="attachment noopener wp-att-12394"><img class="alignnone wp-image-12394 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2018/04/3d-marx_contracorriente_buey-201x300.jpg" alt="Marx a contracorriente. En el bicentenario del nacimiento del autor de El capital" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2018/04/3d-marx_contracorriente_buey-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2018/04/3d-marx_contracorriente_buey-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2018/04/3d-marx_contracorriente_buey-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2018/04/3d-marx_contracorriente_buey.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a></p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/una-carta-dirigida-a-sophie-liebknecht-desde-prision/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.elviejotopo.com/topoexpress/una-carta-dirigida-a-sophie-liebknecht-desde-prision/"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/una-carta-dirigida-a-sophie-liebknecht-desde-prision/&amp;text=Una%20carta%20dirigida%20a%20Sophie%20Liebknecht%20desde%20prisi%C3%B3n%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Una%20carta%20dirigida%20a%20Sophie%20Liebknecht%20desde%20prisión&#038;body=%20https://www.elviejotopo.com/topoexpress/una-carta-dirigida-a-sophie-liebknecht-desde-prision/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>	</section> <!-- end article section -->

	
<div id="disqus_thread"></div>
	
													
</article> <!-- end article -->					    					
					    			
					</div> <!-- end #main -->
    
					<div id="sidebar1" class="sidebar large-3 large-offset-1 columns" role="complementary">

	<div class="news-category">
			<ul>
				<li><a href="https://www.elviejotopo.com/topo_express_category/america-latina/">América Latina</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/arte/">Arte</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/biografia/">Biografía</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/ciencia/">Ciencia</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/cines/">Cine</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/conferencia/">Conferencia</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/derechos-humanos/">Derechos humanos</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/ecologia/">Ecología</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/economia/">Economía</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/entrevistas/">Entrevistas</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/espanas/">Españas</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/europa/">Europa</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/feminismo/">Feminismo</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/hemeroteca/">Hemeroteca</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/libros/">Libros</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/literatura/">Literatura</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/movimientos-sociales/">Movimientos sociales</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/mundo/">Mundo</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/pensamiento/">Pensamiento</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/politica/">Política</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/sociedad/">Sociedad</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/trabajo/">Trabajo</a></li>			</ul>
	</div>
	
	<hr>
                        <div class="large-4 columns">
	        <div class="circle">
        	<img width="125" height="125" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/dummy2-125x125.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Rosa Luxemburg" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/dummy2-125x125.jpg 125w, https://www.elviejotopo.com/wp-content/uploads/2017/01/dummy2-150x150.jpg 150w" sizes="(max-width: 125px) 100vw, 125px" />	        </div>
        </div>
        <div class="large-8 columns">
        	<p><a href="https://www.elviejotopo.com/autor/6893/">Rosa Luxemburg</a><br>
			        	</p>
        </div>
        <hr>
        
        
                <p>Artículos del autor:</p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/una-carta-dirigida-a-sophie-liebknecht-desde-prision/">Una carta dirigida a Sophie Liebknecht desde prisión</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/el-origen-del-primero-de-mayo/">El origen del Primero de Mayo</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/en-defensa-de-la-nacionalidad/">En defensa de la nacionalidad</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/orden-reina-berlin/">Rosa Luxemburg. El orden reina en Berlín</a></p>
            
</div>

				</div> <!-- end #inner-content -->
				
				<div id="topoexpress-relacionados" class="row">
                    <p>Topoexpress relacionados</p>
                                                                                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/literatura/" rel="tag">Literatura</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  13 enero, 2019                         <a href="https://www.elviejotopo.com/autor/james-joyce/">James Joyce</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/efemerides-en-el-comite/">Efemérides en el comité</a></h4>
                                <p>Tal día como hoy en 1941 moría en Zúrich el gran escritor irlandés James Joyce. Lo recordamos con este relato de 1906 incluido en su Dublineses. En él, según el propio Joyce, su intención era escribir un capítulo de la historia moral de su país.</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/efemerides-en-el-comite/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.elviejotopo.com/topoexpress/efemerides-en-el-comite/"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/efemerides-en-el-comite/&amp;text=Efem%C3%A9rides%20en%20el%20comit%C3%A9%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Efemérides%20en%20el%20comité&#038;body=%20https://www.elviejotopo.com/topoexpress/efemerides-en-el-comite/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/biografia/" rel="tag">Biografía</a>, <a href="https://www.elviejotopo.com/topo_express_category/ciencia/" rel="tag">Ciencia</a>, <a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>  8 enero, 2019                         <a href="https://www.elviejotopo.com/autor/maurice-finocchiaro/">Maurice Finocchiaro</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/galileo-fue-encarcelado-y-torturado-por-defender-el-copernicanismo/">¿Galileo fue encarcelado y torturado por defender el copernicanismo?</a></h4>
                                <p>El 8 de enero de 1642 moría Galileo Galilei. Fue perseguido, juzgado y condenado por la Iglesia católica y pasó largos años bajo arresto domiciliario. Pero ¿fue realmente encarcelado y torturado como afirman muchos autores?</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/galileo-fue-encarcelado-y-torturado-por-defender-el-copernicanismo/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.elviejotopo.com/topoexpress/galileo-fue-encarcelado-y-torturado-por-defender-el-copernicanismo/"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/galileo-fue-encarcelado-y-torturado-por-defender-el-copernicanismo/&amp;text=%C2%BFGalileo%20fue%20encarcelado%20y%20torturado%20por%20defender%20el%20copernicanismo%3F%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=¿Galileo%20fue%20encarcelado%20y%20torturado%20por%20defender%20el%20copernicanismo?&#038;body=%20https://www.elviejotopo.com/topoexpress/galileo-fue-encarcelado-y-torturado-por-defender-el-copernicanismo/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/entrevistas/" rel="tag">Entrevistas</a>, <a href="https://www.elviejotopo.com/topo_express_category/hemeroteca/" rel="tag">Hemeroteca</a>, <a href="https://www.elviejotopo.com/topo_express_category/literatura/" rel="tag">Literatura</a>  5 enero, 2019                         <a href="https://www.elviejotopo.com/autor/ramon-de-valle-inclan/">Ramón de Valle-Inclán</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/como-sera-espana-bajo-la-futura-constitucion/">¿Cómo será España bajo la futura Constitución?</a></h4>
                                <p>Tal día como hoy de 1936 fallecía en Santiago de Compostela el insigne literato Ramón del Valle-Inclán. En esta entrevista de noviembre de 1931 el siempre polémico escritor se despacha a gusto con la realidad política del momento. Pasen y vean.</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/como-sera-espana-bajo-la-futura-constitucion/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.elviejotopo.com/topoexpress/como-sera-espana-bajo-la-futura-constitucion/"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/como-sera-espana-bajo-la-futura-constitucion/&amp;text=%C2%BFC%C3%B3mo%20ser%C3%A1%20Espa%C3%B1a%20bajo%20la%20futura%20Constituci%C3%B3n%3F%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=¿Cómo%20será%20España%20bajo%20la%20futura%20Constitución?&#038;body=%20https://www.elviejotopo.com/topoexpress/como-sera-espana-bajo-la-futura-constitucion/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/arte/" rel="tag">Arte</a>, <a href="https://www.elviejotopo.com/topo_express_category/literatura/" rel="tag">Literatura</a>  2 enero, 2019                         <a href="https://www.elviejotopo.com/autor/john-berger/">John Berger</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/la-flor-en-el-corazon/">La flor en el corazón</a></h4>
                                <p>Hoy hace dos años moría en París John Berger, novelista, poeta, pintor y uno de los grandes críticos de arte, además de agudo observador, de nuestro tiempo. Rebelde, comprometido y solidario, profundamente humano. Lo recordamos con este bello poema. </p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/la-flor-en-el-corazon/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.elviejotopo.com/topoexpress/la-flor-en-el-corazon/"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/la-flor-en-el-corazon/&amp;text=La%20flor%20en%20el%20coraz%C3%B3n%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20flor%20en%20el%20corazón&#038;body=%20https://www.elviejotopo.com/topoexpress/la-flor-en-el-corazon/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/mundo/" rel="tag">Mundo</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  26 diciembre, 2018                         <a href="https://www.elviejotopo.com/autor/mao-tse-tung/">Mao Tse-tung</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/el-imperialismo-norteamericano-es-un-tigre-de-papel/">El imperialismo norteamericano es un tigre de papel</a></h4>
                                <p>Tal día como hoy de 1893 nacía en Shaoshan, una aldea de la provincia de Hunan, el líder histórico de la República Popular de China Mao Tse Tung. Lo recordamos con un fragmento de su célebre caracterización del imperialismo, hecha en 1956.</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/el-imperialismo-norteamericano-es-un-tigre-de-papel/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.elviejotopo.com/topoexpress/el-imperialismo-norteamericano-es-un-tigre-de-papel/"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/el-imperialismo-norteamericano-es-un-tigre-de-papel/&amp;text=El%20imperialismo%20norteamericano%20es%20un%20tigre%20de%20papel%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=El%20imperialismo%20norteamericano%20es%20un%20tigre%20de%20papel&#038;body=%20https://www.elviejotopo.com/topoexpress/el-imperialismo-norteamericano-es-un-tigre-de-papel/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/literatura/" rel="tag">Literatura</a>, <a href="https://www.elviejotopo.com/topo_express_category/movimientos-sociales/" rel="tag">Movimientos sociales</a>  13 diciembre, 2018                         <a href="https://www.elviejotopo.com/autor/heinrich-heine/">Heinrich Heine</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/canto-de-los-tejedores-silesianos/">Canto de los tejedores silesianos</a></h4>
                                <p>El 13 de diciembre de 1797 nacía en Düsseldorf el gran poeta alemán, demócrata revolucionario y amigo de Marx, Heinrich Heine. Lo recordamos hoy con el poema que escribió en honor a la insurrección de los tejedores de Silesia de junio de 1844. </p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/canto-de-los-tejedores-silesianos/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.elviejotopo.com/topoexpress/canto-de-los-tejedores-silesianos/"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/canto-de-los-tejedores-silesianos/&amp;text=Canto%20de%20los%20tejedores%20silesianos%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Canto%20de%20los%20tejedores%20silesianos&#038;body=%20https://www.elviejotopo.com/topoexpress/canto-de-los-tejedores-silesianos/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/arte/" rel="tag">Arte</a>, <a href="https://www.elviejotopo.com/topo_express_category/entrevistas/" rel="tag">Entrevistas</a>  25 octubre, 2018                         <a href="https://www.elviejotopo.com/autor/pablo-picasso/">Pablo Picasso</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/entrevista-a-pablo-picasso/">Entrevista a Pablo Picasso</a></h4>
                                <p>Un día como hoy, en 1881, nacía en Málaga Pablo Picasso. Figura excepcional como artista y como hombre, afiliado al Partido Comunista, fue protagonista y creador inimitable de las diversas corrientes que revolucionaron las artes plásticas del siglo XX. </p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/entrevista-a-pablo-picasso/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.elviejotopo.com/topoexpress/entrevista-a-pablo-picasso/"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/entrevista-a-pablo-picasso/&amp;text=Entrevista%20a%20Pablo%20Picasso%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Entrevista%20a%20Pablo%20Picasso&#038;body=%20https://www.elviejotopo.com/topoexpress/entrevista-a-pablo-picasso/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  19 agosto, 2018                         <a href="https://www.elviejotopo.com/autor/lucio-magri/">Lucio Magri</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/el-comunismo-del-siglo-xx/">El comunismo del siglo XX. Hechos y reflexiones</a></h4>
                                <p>Tal día como hoy en 1932 nacía Lucio Magri, exponente preclaro de la izquierda comunista italiana. Sus reflexiones sobre el comunismo del siglo XX y la singularidad del Partido Comunista Italiano constituyen un testimonio lúcido y esclarecedor. </p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/el-comunismo-del-siglo-xx/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.elviejotopo.com/topoexpress/el-comunismo-del-siglo-xx/"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/el-comunismo-del-siglo-xx/&amp;text=El%20comunismo%20del%20siglo%20XX.%20Hechos%20y%20reflexiones%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=El%20comunismo%20del%20siglo%20XX.%20Hechos%20y%20reflexiones&#038;body=%20https://www.elviejotopo.com/topoexpress/el-comunismo-del-siglo-xx/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/feminismo/" rel="tag">Feminismo</a>, <a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>  29 junio, 2018                         <a href="https://www.elviejotopo.com/autor/domenico-losurdo/">Domenico Losurdo</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/la-condicion-de-la-mujer-y-la-primera-opresion-de-clase/">La condición de la mujer y la «primera opresión de clase»</a></h4>
                                <p>Ayer nos dejó el filósofo marxista italiano Domenico Losurdo. Comunista militante, crítico radical del liberalismo, el capitalismo y el colonialismo e investigador de cuestiones políticas contemporáneas como el riesgo de un holocausto nuclear.</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/la-condicion-de-la-mujer-y-la-primera-opresion-de-clase/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.elviejotopo.com/topoexpress/la-condicion-de-la-mujer-y-la-primera-opresion-de-clase/"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/la-condicion-de-la-mujer-y-la-primera-opresion-de-clase/&amp;text=La%20condici%C3%B3n%20de%20la%20mujer%20y%20la%20%C2%ABprimera%20opresi%C3%B3n%20de%20clase%C2%BB%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20condición%20de%20la%20mujer%20y%20la%20«primera%20opresión%20de%20clase»&#038;body=%20https://www.elviejotopo.com/topoexpress/la-condicion-de-la-mujer-y-la-primera-opresion-de-clase/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	  28 junio, 2018                         <a href="https://www.elviejotopo.com/autor/miguel-riera/">Miguel Riera</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/articulo/sombras-del-pasado-y-ruinas-de-nuestra-epoca-entrevista-a-higinio-polo/">Sombras del pasado y ruinas de nuestra época. Entrevista a Higinio Polo.</a></h4>
                                <p>Cada mes esta revista publica un artículo de Higinio Polo. Así ha sido durante mucho tiempo, y confiamos en que seguirá siendo así mucho tiempo más. Polo acaba de publicar un libro, Lugares adonde no quiero regresar, producto de su experiencia como impenitente viajero.</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/articulo/sombras-del-pasado-y-ruinas-de-nuestra-epoca-entrevista-a-higinio-polo/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.elviejotopo.com/articulo/sombras-del-pasado-y-ruinas-de-nuestra-epoca-entrevista-a-higinio-polo/"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/articulo/sombras-del-pasado-y-ruinas-de-nuestra-epoca-entrevista-a-higinio-polo/&amp;text=Sombras%20del%20pasado%20y%20ruinas%20de%20nuestra%20%C3%A9poca.%20Entrevista%20a%20Higinio%20Polo.%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Sombras%20del%20pasado%20y%20ruinas%20de%20nuestra%20época.%20Entrevista%20a%20Higinio%20Polo.&#038;body=%20https://www.elviejotopo.com/articulo/sombras-del-pasado-y-ruinas-de-nuestra-epoca-entrevista-a-higinio-polo/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/biografia/" rel="tag">Biografía</a>, <a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>  14 mayo, 2018                         <a href="https://www.elviejotopo.com/autor/martin-smith/">Martin Smith</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/frank-sinatra-la-caza-brujas/">Frank Sinatra y la caza de brujas</a></h4>
                                <p>Hoy se cumplen 20 años del fallecimiento del célebre cantante y actor Frank Sinatra, apodado La Voz. En los años 40, su momento de mayor popularidad, fue una de las primeras estrellas de su era que se posicionó del lado de los pobres y oprimidos. </p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/frank-sinatra-la-caza-brujas/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.elviejotopo.com/topoexpress/frank-sinatra-la-caza-brujas/"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/frank-sinatra-la-caza-brujas/&amp;text=Frank%20Sinatra%20y%20la%20caza%20de%20brujas%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Frank%20Sinatra%20y%20la%20caza%20de%20brujas&#038;body=%20https://www.elviejotopo.com/topoexpress/frank-sinatra-la-caza-brujas/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/biografia/" rel="tag">Biografía</a>, <a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>  12 diciembre, 2017                         <a href="https://www.elviejotopo.com/autor/martin-smith/">Martin Smith</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/frank-sinatra-el-pasado-rojo-de-la-voz/">Frank Sinatra. El pasado rojo de La Voz</a></h4>
                                <p>Tal día como hoy en 1915 nacía el célebre cantante y actor estadounidense Frank Sinatra, apodado La Voz. En su momento de mayor popularidad, en los años 40, fue una de las primeras estrellas de su era que se posicionó del lado de pobres y oprimidos.</p>
<!-- Simple Share Buttons Adder (7.4.18) simplesharebuttons.com --><div id="ssba-classic-2" class="ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/frank-sinatra-el-pasado-rojo-de-la-voz/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=https://www.elviejotopo.com/topoexpress/frank-sinatra-el-pasado-rojo-de-la-voz/"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/google.png" style="width: 35px;" title="Google+" class="ssba ssba-img" alt="Share on Google+" /><div title="Google+" class="ssbp-text">Google+</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/frank-sinatra-el-pasado-rojo-de-la-voz/&amp;text=Frank%20Sinatra.%20El%20pasado%20rojo%20de%20La%20Voz%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Frank%20Sinatra.%20El%20pasado%20rojo%20de%20La%20Voz&#038;body=%20https://www.elviejotopo.com/topoexpress/frank-sinatra-el-pasado-rojo-de-la-voz/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                                                    </div>
    
			</div> <!-- end #content -->

<div class="row footer-banners">
	  <ul class="large-12 small-12 columns">

	<li><a href="http://buridan.es">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
	<li><a href="http://pieldezapa.com">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
	<li><a href="http://editorial-montesinos.com">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
	<li><a href="http://revistaquimera.com">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
</ul>
</div>
<div class="row footer-newsletter">
	<div>
		<p>¿Quieres recibir el Newsletter de El Viejo Topo?</p>
	</div>

	<div>
	<a class="button medium" href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/elviejotopo" target="_blank">Darse de alta</a>
	</div>

</div>
<footer class="footer" role="contentinfo">
						<div id="inner-footer" class="row">
							<div class="large-12 small-12 columns">
							<div class="large-1 small-2 small-centered columns">
								<img src="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/logo-viejo-topo-footer.png">
							</div>
								<nav role="navigation">
		    								    					</nav>
		    				</div>
							<div class="large-4 medium-centered columns">
								<p class="source-org copyright">2019 / El Viejo Topo. <a href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution-NonCommercial-ShareAlike 4.0 International</a></p>
							</div>
						</div> <!-- end #inner-footer -->
					</footer> <!-- end .footer -->
				</div> <!-- end #container -->
			</div> <!-- end .inner-wrap -->
		</div> <!-- end .off-canvas-wrap -->
		<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.9' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 4px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								#ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 4px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: bold;
								}
								
@font-face {
				font-family: 'ssbp';
				src:url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elviejotopo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"15550 https:\/\/www.elviejotopo.com\/?post_type=custom_type_xpress&p=15550","disqusShortname":"elviejotopo","disqusTitle":"Una carta dirigida a Sophie Liebknecht desde prisi\u00f3n","disqusUrl":"https:\/\/www.elviejotopo.com\/topoexpress\/una-carta-dirigida-a-sophie-liebknecht-desde-prision\/","postId":"15550"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.9'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/bower_components/foundation/js/vendor/modernizr.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/js/min/foundation.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/js/min/scripts.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-includes/js/wp-embed.min.js?ver=4.9.9'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">www.elviejotopo.com utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra política de cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>	</body>
</html> <!-- end page -->
