
<!doctype html>

<!--[if lt IE 7]> <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="es-ES"> <![endif]-->
<!--[if IE 7]>    <html class="no-js lt-ie9 lt-ie8" lang="es-ES"> <![endif]-->
<!--[if IE 8]>    <html class="no-js lt-ie9" lang="es-ES"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"  lang="es" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->

	<head>
		<meta charset="utf-8">

		<!-- Force IE to use the latest rendering engine available -->
		<meta http-equiv="X-UA-Compatible" content="IE=edge">

		<!-- Mobile Meta -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0"/>

				<!-- Icons & Favicons -->
		<link rel="icon" href="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/favicon.png">
		<link href="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/apple-icon-touch.png" rel="apple-touch-icon" />
		<!--[if IE]>
			<link rel="shortcut icon" href="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/favicon.ico">
		<![endif]-->
		<meta name="msapplication-TileColor" content="#f01d4f">
		<meta name="msapplication-TileImage" content="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/win8-tile-icon.png">
	    <meta name="theme-color" content="#121212">
	    	
		<link rel="pingback" href="https://www.elviejotopo.com/xmlrpc.php">

		<title>Estallidos o levantamientos | Pensamiento | Viejo Topo</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
<!-- This site is optimized with the Yoast SEO plugin v9.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un reciente informe del Fondo Monetario Internacional revela que las clases dominantes esperan estallidos sociales a consecuencia de la pandemia"/>
<link rel="canonical" href="https://www.elviejotopo.com/topoexpress/estallidos-o-levantamientos/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Estallidos o levantamientos | Pensamiento | Viejo Topo" />
<meta property="og:description" content="Un reciente informe del Fondo Monetario Internacional revela que las clases dominantes esperan estallidos sociales a consecuencia de la pandemia" />
<meta property="og:url" content="https://www.elviejotopo.com/topoexpress/estallidos-o-levantamientos/" />
<meta property="og:site_name" content="El Viejo Topo" />
<meta property="article:tag" content="movimientos sociales" />
<meta property="article:tag" content="Pensamiento" />
<meta property="og:image" content="https://www.elviejotopo.com/wp-content/uploads/2021/03/levantamiento-o-estallido.jpg" />
<meta property="og:image:secure_url" content="https://www.elviejotopo.com/wp-content/uploads/2021/03/levantamiento-o-estallido.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="624" />
<meta property="og:image:alt" content="Estallidos o levantamientos FMI" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Un reciente informe del Fondo Monetario Internacional revela que las clases dominantes esperan estallidos sociales a consecuencia de la pandemia" />
<meta name="twitter:title" content="Estallidos o levantamientos | Pensamiento | Viejo Topo" />
<meta name="twitter:image" content="https://www.elviejotopo.com/wp-content/uploads/2021/03/levantamiento-o-estallido.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel="alternate" type="application/rss+xml" title="El Viejo Topo &raquo; Feed" href="https://www.elviejotopo.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viejo Topo &raquo; RSS de los comentarios" href="https://www.elviejotopo.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="El Viejo Topo &raquo; Estallidos o levantamientos RSS de los comentarios" href="https://www.elviejotopo.com/topoexpress/estallidos-o-levantamientos/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.10.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.10.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-7568928-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-7568928-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Función desactivada __gaTracker(' + arguments[0] + " ....) porque no estás siendo rastreado. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.elviejotopo.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.elviejotopo.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://www.elviejotopo.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.6' type='text/css' media='all' />
<link rel='stylesheet' id='site-css-css'  href='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/css/style.css?ver=5.0.11' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.elviejotopo.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.10.0'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/bower_components/foundation/js/vendor/jquery.js?ver=2.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.elviejotopo.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"31536000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='https://www.elviejotopo.com/wp-json/' />
<link rel='shortlink' href='https://www.elviejotopo.com/?p=20495' />
<link rel="alternate" type="application/json+oembed" href="https://www.elviejotopo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Festallidos-o-levantamientos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.elviejotopo.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.elviejotopo.com%2Ftopoexpress%2Festallidos-o-levantamientos%2F&#038;format=xml" />

	</head>

	<body class="custom_type_xpress-template-default single single-custom_type_xpress postid-20495 cookies-not-set">
		<div class="off-canvas-wrap" data-offcanvas>
			<div class="inner-wrap">
				<div id="container">
					<header class="header" role="banner">
						<div class="search-top socials">
							<form role="search" method="get" class="search-form iconCharacters" action="https://www.elviejotopo.com/">
	<label>
	<!--  <span class="screen-reader-text">Search for:</span>-->	
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit button iconFont" value="\" />
</form>							<ul class="social-links iconFont">
								<li class="twitter"><a href="https://twitter.com/Viejo_Topo" target="_blank">t</a></li>
								<li class="facebook"><a href="https://www.facebook.com/elviejotopoedic/" target="_blank">v</a></li>
								<li class="instagram" style="font-size: 2em;transform: translateY(3px);
								"><a href="https://www.instagram.com/elviejotopo/" target="_blank">ć</a></li>
								<li class="youtube" style="transform: translateY(5px)"><a href="https://www.youtube.com/c/ELVIEJOTOPOTV" target="_blank">Ĵ</a></li>
								<li class="rss feed"><a href="https://www.elviejotopo.com/feed/?post_type=custom_type_xpress" target="_blank">r</a></li>
							</ul>
						</div>
						 <!-- This navs will be applied to the topbar, above all content
							  To see additional nav styles, visit the /parts directory -->
						 <div class="sticky contain-to-grid">
	<nav class="top-bar" data-topbar>
		<ul class="title-area">
			<!-- Title Area -->
			<li class="name">
				<h1> <a href="https://www.elviejotopo.com" rel="nofollow">El Viejo Topo</a></h1>
			</li>
		</ul>		
		<section class="top-bar-section show-for-medium-up">
			<ul id="menu-menu-principal" class="top-bar-menu text-center"><li class="divider"></li><li id="menu-item-22" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-22"><a href="https://www.elviejotopo.com/topoexpress/">Topo Express</a></li>
<li class="divider"></li><li id="menu-item-81" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-81"><a href="https://www.elviejotopo.com/revista/">Revista</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-883" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-883"><a href="https://www.elviejotopo.com/revista/">Últimos números</a></li>
	<li id="menu-item-884" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-884"><a href="http://tienda.elviejotopo.com/81-revistas">Kiosko</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-82" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-82"><a href="https://www.elviejotopo.com/libros">Libros</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-885"><a href="https://www.elviejotopo.com/libros/">Novedades</a></li>
	<li id="menu-item-886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-886"><a href="http://tienda.elviejotopo.com/66-catalogo">Catálogo</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-89" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-dropdown menu-item-89"><a href="https://www.elviejotopo.com/comuna">La Comuna</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-486" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-486"><a href="https://www.elviejotopo.com/categorias-comuna/archivo-viejo-topo/">Archivo Viejo Topo</a></li>
	<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-488"><a href="https://www.elviejotopo.com/categorias-comuna/club-de-lectura/">Club de lectura</a></li>
	<li id="menu-item-485" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-485"><a href="https://www.elviejotopo.com/categorias-comuna/foro-de-debate/">Foro de debate</a></li>
	<li id="menu-item-390" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-390"><a href="https://www.elviejotopo.com/categorias-comuna/itinerarios-bibliograficos/">Itinerarios bibliográficos</a></li>
	<li id="menu-item-389" class="menu-item menu-item-type-taxonomy menu-item-object-categorias-comuna menu-item-389"><a href="https://www.elviejotopo.com/categorias-comuna/topo-tv/">Topo TV</a></li>
</ul>
</li>
</ul>		</section>
	</nav>
</div>

<div class="navigation-secondary">
	<nav class="tab-bar">
		<!--  <section class="middle tab-bar-section">
			<a href="" title="El Viejo Topo">
				<h1 class="title">El Viejo Topo</h1>
			</a>
		</section>-->
		<section class="left-small">
			<a href="#" class="left-off-canvas-toggle menu-icon" ><span></span><p>MENÚ</p></a>
		</section>
	</nav>
</div>
						
<aside class="left-off-canvas-menu">
<form role="search" method="get" class="search-form iconCharacters" action="https://www.elviejotopo.com/">
	<label>
	<!--  <span class="screen-reader-text">Search for:</span>-->	
		<input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" />
	</label>
	<input type="submit" class="search-submit button iconFont" value="\" />
</form><button class="exit-off-canvas"></button>
	<ul id="menu-menu-secundario" class="off-canvas-list"><li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="https://www.elviejotopo.com/quien-somos/">Quiénes somos</a></li>
<li id="menu-item-500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-500"><a href="https://www.elviejotopo.com/que-queremos/">Qué queremos</a></li>
<li id="menu-item-499" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-499"><a href="https://www.elviejotopo.com/que-es-la-comuna/">¿Qué es La Comuna?</a></li>
<li id="menu-item-313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-313"><a href="https://www.elviejotopo.com/autor">Autores</a></li>
<li id="menu-item-29" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-submenu menu-item-29"><a href="https://www.elviejotopo.com/topoexpress/">Topo Express</a>
<ul class="left-submenu">
<li class="back"><a href="#">atrás</a></li>
	<li id="menu-item-31" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-31"><a href="https://www.elviejotopo.com/topo_express_category/ciencia/">Ciencia</a></li>
	<li id="menu-item-32" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-32"><a href="https://www.elviejotopo.com/topo_express_category/cines/">Cine</a></li>
	<li id="menu-item-30" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-30"><a href="https://www.elviejotopo.com/topo_express_category/arte/">Arte</a></li>
	<li id="menu-item-33" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-33"><a href="https://www.elviejotopo.com/topo_express_category/ecologia/">Ecología</a></li>
	<li id="menu-item-34" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-34"><a href="https://www.elviejotopo.com/topo_express_category/economia/">Economía</a></li>
	<li id="menu-item-35" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-35"><a href="https://www.elviejotopo.com/topo_express_category/entrevistas/">Entrevistas</a></li>
	<li id="menu-item-38" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category current-custom_type_xpress-ancestor current-menu-parent current-custom_type_xpress-parent menu-item-38"><a href="https://www.elviejotopo.com/topo_express_category/movimientos-sociales/">Movimientos sociales</a></li>
	<li id="menu-item-39" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category current-custom_type_xpress-ancestor current-menu-parent current-custom_type_xpress-parent menu-item-39"><a href="https://www.elviejotopo.com/topo_express_category/pensamiento/">Pensamiento</a></li>
	<li id="menu-item-40" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-40"><a href="https://www.elviejotopo.com/topo_express_category/politica/">Política</a></li>
	<li id="menu-item-41" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-41"><a href="https://www.elviejotopo.com/topo_express_category/sociedad/">Sociedad</a></li>
	<li id="menu-item-37" class="level2 menu-item menu-item-type-taxonomy menu-item-object-topo_express_category menu-item-37"><a href="https://www.elviejotopo.com/topo_express_category/literatura/">Literatura</a></li>
</ul>
</li>
<li id="menu-item-714" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714"><a href="https://www.elviejotopo.com/revista/">Revista El Viejo Topo</a></li>
<li id="menu-item-716" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-716"><a href="http://tienda.elviejotopo.com/66-catalogo">Libros de la editorial</a></li>
<li id="menu-item-726" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-726"><a href="http://tienda.elviejotopo.com">Tienda</a></li>
<li id="menu-item-820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-820"><a href="http://tienda.elviejotopo.com/content/9-distribuidores">Distribuidores</a></li>
</ul>    
</aside>
			
<a class="exit-off-canvas"></a>

					</header> <!-- end .header -->
	<div class="large-11 columns large-centered banner-topo">
		<div class="large-4 medium-5 small-12 columns banner-in" style="position: absolute;left: 0;"><a href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/elviejotopo"><img src="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/Banner Mini Web Boletin Topo.jpg"></a></div>
		<div class="large-4 medium-5 small-12 columns banner-in"><a href="http://tienda.elviejotopo.com/82-suscripciones"><img src="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/banner-topo-1.png"></a></div>
	</div>
			<div id="content">

				<div id="inner-content" class="row">
					
					<div class="small-7 medium-4 large-2 small-centered columns xpress-tit">
						<p><span>TOPO</span>EXPRESS</p>
					</div>
			
					<div id="main" class="large-8 columns first topoexpress" role="main">
					
					                                					    	<article id="post-20495" class="post-20495 custom_type_xpress type-custom_type_xpress status-publish has-post-thumbnail hentry tag-movimientos-sociales tag-pensamiento topo_express_category-movimientos-sociales topo_express_category-pensamiento wp-sticky" role="article" itemscope itemtype="http://schema.org/BlogPosting">
						
	<header class="article-header">	
		<h1 class="entry-title single-title" itemprop="headline">Estallidos o levantamientos</h1>
		<p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/movimientos-sociales/" rel="tag">Movimientos sociales</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  3 marzo, 2021                         <a href="https://www.elviejotopo.com/autor/raul-zibechi/">Raúl Zibechi</a>    </p>	
    </header> <!-- end article header -->
					
    <section class="entry-content" itemprop="articleBody">
		<img width="850" height="624" src="https://www.elviejotopo.com/wp-content/uploads/2021/03/levantamiento-o-estallido.jpg" class="attachment-full size-full wp-post-image" alt="Estallidos o levantamientos FMI" srcset="https://www.elviejotopo.com/wp-content/uploads/2021/03/levantamiento-o-estallido.jpg 850w, https://www.elviejotopo.com/wp-content/uploads/2021/03/levantamiento-o-estallido-300x220.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2021/03/levantamiento-o-estallido-768x564.jpg 768w" sizes="(max-width: 850px) 100vw, 850px" />		<div class="col col1">
<p class="s-s">Un reciente informe del Fondo Monetario Internacional (FMI) revela que las clases dominantes, a las que el organismo sirve, esperan estallidos sociales en todo el mundo como consecuencia de la pandemia.</p>
<p>El trabajo <em>Repercusiones sociales de la pandemia</em>, publicado en enero, considera que la historia es una guía que le permite esperar estallidos que ponen de manifiesto <q>fracturas ya existentes en la sociedad: la falta de protección social, la desconfianza en las instituciones, la percepción de incompetencia o corrupción de los gobiernos</q> (<a href="https://bit.ly/3qVVhAV" target="_blank" rel="noopener">https://bit.ly/3qVVhAV</a>).</p>
<p>Gracias a sus amplios recursos, el FMI elaboró un <q>índice de malestar social</q> con base en un análisis de millones de artículos de prensa publicados desde 1985 en 130 países, que reflejan 11 mil acontecimientos susceptibles de causar estallidos sociales. Lo que le permite adelantar que sobre mediados de 2022 comenzará una oleada de protestas que se busca prevenir y controlar.</p>
<p>Lo importante es que el organismo dice a los gobiernos y al gran capital que el periodo que se abre en los 14 meses posteriores al inicio de la pandemia, puede ser peligroso para sus intereses y que deben estar preparados, pero agrega que cinco años después los efectos de los estallidos serán residuales y ya no afectarán a la economía.</p>
<p>La ecuación parece clara: las clases dominantes esperan estallidos, se preparan para encararlos y neutralizarlos, porque por un tiempo pueden desestabilizar la dominación.</p>
<p>Un detalle: el estudio ni siquiera menciona los resultados de eventuales elecciones como riesgos para el capital, quizá porque más allá de quien gane, saben que los gobiernos surgidos de las urnas nunca han conseguido mellar el poder del capital.</p>
<p>Los movimientos anticapitalistas debemos tomar buena nota de las previsiones del sistema, para no repetir errores y prevenirnos de acciones que, a la larga, nos desgastan sin producir cambios. Propongo diferenciar estallidos de levantamientos, para mostrar que aquéllos no son convenientes, pero éstos pueden serlo si son fruto de una sólida organización colectiva.</p>
<p>Los estallidos son reacciones casi inmediatas a los agravios, como los crímenes policiales; generan una enorme y furiosa energía social que se desvanece en pocos días. Entre los estallidos, está el sucedido durante tres días de septiembre en Bogotá, ante el asesinato por la policía de un joven abogado con nueve fracturas de cráneo.</p>
</div>
<div class="col col2">
<p>La represión causó la muerte de más de 10 manifestantes y 500 heridos, alrededor de 70 por bala. La justa rabia se ubicó en los Centros de Atención Inmediata, sedes policiales en las periferias, 50 de las cuales fueron destruidas o incendiadas. Luego de tres días, la protesta se desvaneció y no quedaron colectivos organizados en los barrios más afectados por la violencia estatal.</p>
<p>Ejemplos de éstos hay muchos, pero me interesa destacar que los estados aprendieron a lidiar con ellos. Sobrexponen la violencia en los medios, crean grupos de estudio sobre las injusticias sociales, mesas de negociación para simular interés y hasta pueden separar a algunos uniformados de sus tareas, enviándolos a otros sitios.</p>
<p>Lo más común es que los gobiernos acepten que hay injusticias, en general, y que atribuyan la violencia de los estallidos a la precariedad del empleo juvenil y otras consecuencias del sistema, sin abordar las causas de fondo.</p>
<p>Levantamiento es algo diferente. Un cuerpo organizado decide su comienzo, traza los objetivos y los modos, los puntos de concentración y de repliegue, y en diálogo colectivo decide el momento en que el levantamiento finaliza. El mejor ejemplo es el levantamiento indígena y popular de octubre de 2019 en Ecuador. Duró 11 días, fue decidido por las bases de la Confederación de Nacionalidades Indígenas de Ecuador y se plegaron sindicatos y jóvenes de las periferias urbanas.</p>
<p>La violencia fue acotada por las guardias de las organizaciones, que impidieron saqueos inducidos por policías infiltrados. Se decidió finalizarlo en enormes asambleas en Quito, luego de que el gobierno de Lenín Moreno anuló el paquete de medidas neoliberales que generó la movilización. El parlamento indígena y de los movimientos sociales creado días después, fue el encargado de darle continuidad al movimiento.</p>
<p>Un levantamiento puede reforzar la organización popular. En Chile, donde prefieren decir revuelta y no estallido, se crearon más de 200 asambleas territoriales durante las protestas en casi todos los barrios populares.</p>
<p>La acción colectiva masiva y contundente debe reforzar la organización, porque es lo único que puede darle continuidad en el tiempo largo. Las clases dominantes aprendieron hace ya tiempo a capear los estallidos, porque saben que son efímeros. Si nos organizamos, las cosas pueden cambiar, pero nada lograremos si creemos que el sistema caerá con una sola trompada.</p>
</div>
<p>&nbsp;</p>
<p>Artículo publicado originalmente en <a href="https://www.jornada.com.mx/2021/02/26/opinion/017a1pol">La Jornada</a>.</p>
<h4>Libros relacionados:</h4>
<p><a href="https://tienda.elviejotopo.com/historia/1005-momentos-insurreccionales-revueltas-algaradas-y-procesos-revolucionarios-9788496356948.html" target="_blank" rel="noopener"><img class="alignnone wp-image-19294 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2020/07/3D-momentos-insurreccionales-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2020/07/3D-momentos-insurreccionales-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2020/07/3D-momentos-insurreccionales-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2020/07/3D-momentos-insurreccionales-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2020/07/3D-momentos-insurreccionales.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="https://tienda.elviejotopo.com/inicio/1221-antimanualdelbuenrebelde-9788416288397.html" target="_blank" rel="attachment noopener wp-att-20496"><img class="alignnone wp-image-20496 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2021/03/3D-antimanual-del-buen-rebelde-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2021/03/3D-antimanual-del-buen-rebelde-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2021/03/3D-antimanual-del-buen-rebelde-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2021/03/3D-antimanual-del-buen-rebelde-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2021/03/3D-antimanual-del-buen-rebelde.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="https://tienda.elviejotopo.com/inicio/1317-movimientos-sociales-construyendo-democracia-5-anos-de-15m-9788416288793.html" target="_blank" rel="noopener"><img class="alignnone wp-image-19168 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2020/06/3D-movimientos-sociales-construyendo-democracia-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2020/06/3D-movimientos-sociales-construyendo-democracia-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2020/06/3D-movimientos-sociales-construyendo-democracia-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2020/06/3D-movimientos-sociales-construyendo-democracia-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2020/06/3D-movimientos-sociales-construyendo-democracia.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="http://tienda.elviejotopo.com/capitalismo/965-rebeliones-alimentarias-crisis-y-hambre-de-justicia-9788492616572.html" target="_blank" rel="noopener"><img class="alignnone wp-image-7544 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2017/02/3D-rebeliones_alimentarias-201x300.jpg" alt="" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/02/3D-rebeliones_alimentarias-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2017/02/3D-rebeliones_alimentarias-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/02/3D-rebeliones_alimentarias-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2017/02/3D-rebeliones_alimentarias.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="http://tienda.elviejotopo.com/home/2944-ideas-para-la-lucha-9788416995318.html" target="_blank" rel="noopener"><img class="alignnone wp-image-9846 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2017/09/3DIdeasparalalucha-1-201x300.jpg" alt="Ideas para la lucha" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/09/3DIdeasparalalucha-1-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2017/09/3DIdeasparalalucha-1-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/09/3DIdeasparalalucha-1-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2017/09/3DIdeasparalalucha-1.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a> <a href="http://tienda.elviejotopo.com/america-latina/934-un-mundo-a-construir-nuevos-caminos-9788415216476.html" target="_blank" rel="noopener"><img class="alignnone wp-image-4808 size-medium" src="https://www.elviejotopo.com/wp-content/uploads/2016/09/3D-mundo_construir-201x300.jpg" alt="Un mundo a construir (nuevos caminos)" width="201" height="300" srcset="https://www.elviejotopo.com/wp-content/uploads/2016/09/3D-mundo_construir-201x300.jpg 201w, https://www.elviejotopo.com/wp-content/uploads/2016/09/3D-mundo_construir-768x1145.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2016/09/3D-mundo_construir-687x1024.jpg 687w, https://www.elviejotopo.com/wp-content/uploads/2016/09/3D-mundo_construir.jpg 858w" sizes="(max-width: 201px) 100vw, 201px" /></a></p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/estallidos-o-levantamientos/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/estallidos-o-levantamientos/&amp;text=Estallidos%20o%20levantamientos%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Estallidos%20o%20levantamientos&#038;body=%20https://www.elviejotopo.com/topoexpress/estallidos-o-levantamientos/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>	</section> <!-- end article section -->

	
<div id="disqus_thread"></div>
	
													
</article> <!-- end article -->					    					
					    			
					</div> <!-- end #main -->
    
					<div id="sidebar1" class="sidebar large-3 large-offset-1 columns" role="complementary">

	<div class="news-category">
			<ul>
				<li><a href="https://www.elviejotopo.com/topo_express_category/america-latina/">América Latina</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/arte/">Arte</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/biografia/">Biografía</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/ciencia/">Ciencia</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/cines/">Cine</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/conferencia/">Conferencia</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/derechos-humanos/">Derechos humanos</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/ecologia/">Ecología</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/economia/">Economía</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/entrevistas/">Entrevistas</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/espanas/">Españas</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/europa/">Europa</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/feminismo/">Feminismo</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/hemeroteca/">Hemeroteca</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/libros/">Libros</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/literatura/">Literatura</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/movimientos-sociales/">Movimientos sociales</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/mundo/">Mundo</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/pensamiento/">Pensamiento</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/politica/">Política</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/sociedad/">Sociedad</a></li><li><a href="https://www.elviejotopo.com/topo_express_category/trabajo/">Trabajo</a></li>			</ul>
	</div>
	
	<hr>
                        <div class="large-4 columns">
	        <div class="circle">
        	<img width="125" height="125" src="https://www.elviejotopo.com/wp-content/uploads/2016/02/Foto-autor-125x125.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Raúl Zibechi" srcset="https://www.elviejotopo.com/wp-content/uploads/2016/02/Foto-autor-125x125.jpg 125w, https://www.elviejotopo.com/wp-content/uploads/2016/02/Foto-autor-150x150.jpg 150w" sizes="(max-width: 125px) 100vw, 125px" />	        </div>
        </div>
        <div class="large-8 columns">
        	<p><a href="https://www.elviejotopo.com/autor/raul-zibechi/">Raúl Zibechi</a><br>
			        	</p>
        </div>
        <hr>
        
        
                <p>Artículos del autor:</p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/estallidos-o-levantamientos/">Estallidos o levantamientos</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/ciudadanos-entre-los-de-abajo/">Los cuidados entre los de abajo</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/epidemia-de-crimenes-contra-los-pueblos/">Epidemia de crímenes contra los pueblos</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/la-lucha-por-la-comida-en-tiempos-de-pandemia/">La lucha por la comida en tiempos de pandemia</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/por-que-america-latina-es-el-epicentro-de-la-pandemia/">¿Por qué América Latina es el epicentro de la pandemia?</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/autocriticas-feministas-movimientos-antisistemicos/">Autocríticas feministas y movimientos antisistémicos</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/la-revolucion-siglo-la-revolucion-octubre/">La revolución, a un siglo de la Revolución de Octubre</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/2016-los-primeros-relampagos/">2016: los primeros relámpagos</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/temor-del-1-a-los-de-abajo-causa-del-impeachment/">Temor del 1% a los de abajo, causa del impeachment</a></p>
                     <p><a href="https://www.elviejotopo.com/topoexpress/america-del-sur-nuevo-mapa-politico/">América del Sur &#8211; Nuevo mapa político</a></p>
            
</div>

				</div> <!-- end #inner-content -->
				
				<div id="topoexpress-relacionados" class="row">
                    <p>Topoexpress relacionados</p>
                                                                                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/movimientos-sociales/" rel="tag">Movimientos sociales</a>, <a href="https://www.elviejotopo.com/topo_express_category/mundo/" rel="tag">Mundo</a>  27 febrero, 2021                         <a href="https://www.elviejotopo.com/autor/boaventura-de-sousa-santos/">Boaventura de Sousa Santos</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/lo-antisistema/">Lo antisistema</a></h4>
                                <p>Acosada por la ideología global de la extrema derecha, la democracia morirá fácilmente en el espacio público si no se traduce en el bienestar material de las familias y de las comunidades. Solo así evitará que el respeto ceda al odio y la violencia.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/lo-antisistema/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/lo-antisistema/&amp;text=Lo%20antisistema%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Lo%20antisistema&#038;body=%20https://www.elviejotopo.com/topoexpress/lo-antisistema/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  25 febrero, 2021                         <a href="https://www.elviejotopo.com/autor/michael-lowy/">Michael Löwy</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/engels-y-el-comunismo-primitivo/">Friedrich Engels y el comunismo primitivo</a></h4>
                                <p>Es un error, repetido a menudo, considerar a Engels como un simple divulgador de las ideas de Marx. Engels desarrolló un análisis y una argumentación sobre temas que Marx no quería o no podía estudiar. Uno de ellos es el del comunismo primitivo.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/engels-y-el-comunismo-primitivo/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/engels-y-el-comunismo-primitivo/&amp;text=Friedrich%20Engels%20y%20el%20comunismo%20primitivo%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Friedrich%20Engels%20y%20el%20comunismo%20primitivo&#038;body=%20https://www.elviejotopo.com/topoexpress/engels-y-el-comunismo-primitivo/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  23 febrero, 2021                         <a href="https://www.elviejotopo.com/autor/eduardo-luque/">Eduardo Luque</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/beneficions-privados-o-vacuna-publica/">Beneficios privados o vacuna pública</a></h4>
                                <p>En esta pandemia la industria farmacéutica está siendo aclamada como la salvadora. Occidente es incapaz de arbitrar medidas realmente efectivas. Se prioriza el beneficio económico y el cortoplacismo antes que la salud.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/beneficions-privados-o-vacuna-publica/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/beneficions-privados-o-vacuna-publica/&amp;text=Beneficios%20privados%20o%20vacuna%20pu%CC%81blica%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Beneficios%20privados%20o%20vacuna%20pública&#038;body=%20https://www.elviejotopo.com/topoexpress/beneficions-privados-o-vacuna-publica/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  21 febrero, 2021                         <a href="https://www.elviejotopo.com/autor/juan-pedro-garcia-del-campo/"> Juan Pedro García</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/spinoza-un-pensamiento-contra-la-servidumbre/">Spinoza: un pensamiento contra la servidumbre</a></h4>
                                <p>Tal día como hoy en 1677 moría en La Haya Baruch Spinoza. Su obra fue uno de los más polémicos e influyentes proyectos de rebeldía, rechazo de todas las formas de trascendencia, confesional o metafísica, y reivindicación absoluta de la inmanencia.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/spinoza-un-pensamiento-contra-la-servidumbre/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/spinoza-un-pensamiento-contra-la-servidumbre/&amp;text=Spinoza%3A%20un%20pensamiento%20contra%20la%20servidumbre%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Spinoza:%20un%20pensamiento%20contra%20la%20servidumbre&#038;body=%20https://www.elviejotopo.com/topoexpress/spinoza-un-pensamiento-contra-la-servidumbre/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  15 febrero, 2021                         <a href="https://www.elviejotopo.com/autor/jaume-botey/">Jaume Botey</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/la-lucha-por-las-utopias-subversion-y-fidelidad/">La lucha por las utopías. Subversión y fidelidad</a></h4>
                                <p>Hoy hace tres años fallecía nuestro querido amigo Jaume Botey. Teólogo, antropólogo, filósofo  y activista solidario y comprometido con la reflexión sobre el diálogo intercultural y entre religiones, lo recordamos con este lúcido texto.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/la-lucha-por-las-utopias-subversion-y-fidelidad/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/la-lucha-por-las-utopias-subversion-y-fidelidad/&amp;text=La%20lucha%20por%20las%20utop%C3%ADas.%20Subversi%C3%B3n%20y%20fidelidad%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20lucha%20por%20las%20utopías.%20Subversión%20y%20fidelidad&#038;body=%20https://www.elviejotopo.com/topoexpress/la-lucha-por-las-utopias-subversion-y-fidelidad/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/espanas/" rel="tag">Españas</a>, <a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  13 febrero, 2021                         <a href="https://www.elviejotopo.com/autor/jordi-sole-tura/">Jordi Solé Tura</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/izquierda-en-las-nacionalidades/">La izquierda en las nacionalidades y en el Poder Central</a></h4>
                                <p>Según el autor la vía del conflicto sistemático, a pesar de que muchos conflictos concretos estén justificados, lleva a un callejón sin salida. Por eso las izquierdas han de poner por delante la exigencia de la negociación y del acuerdo.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/izquierda-en-las-nacionalidades/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/izquierda-en-las-nacionalidades/&amp;text=La%20izquierda%20en%20las%20nacionalidades%20y%20en%20el%20Poder%20Central%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20izquierda%20en%20las%20nacionalidades%20y%20en%20el%20Poder%20Central&#038;body=%20https://www.elviejotopo.com/topoexpress/izquierda-en-las-nacionalidades/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  10 febrero, 2021                         <a href="https://www.elviejotopo.com/autor/carlos-barros/">Carlos Barros</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/base-material-de-la-nacion/">La base material de la nación</a></h4>
                                <p>El concepto originariamente marxista de nación, móvil y abierto, es un antídoto para hacer frente a los enfoques imperantes. La aportación de Marx y Engels se centra en buscar la base material e histórica de la nación y de los proyectos nacionales.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/base-material-de-la-nacion/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/base-material-de-la-nacion/&amp;text=La%20base%20material%20de%20la%20naci%C3%B3n%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=La%20base%20material%20de%20la%20nación&#038;body=%20https://www.elviejotopo.com/topoexpress/base-material-de-la-nacion/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/libros/" rel="tag">Libros</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  8 febrero, 2021                         <a href="https://www.elviejotopo.com/autor/piotr-kropotkin/">Piotr Kropotkin</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/vivir-conforme-a-un-ideal/">Vivir conforme a un ideal</a></h4>
                                <p>Hoy se cumplen cien años del fallecimiento de Piotr A. Kropotkin. Geógrafo y pensador político ruso, considerado el principal teórico del movimiento anarquista. Honramos la memoria de este gran pensador libertario con esta brillante reflexión suya.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/vivir-conforme-a-un-ideal/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/vivir-conforme-a-un-ideal/&amp;text=Vivir%20conforme%20a%20un%20ideal%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Vivir%20conforme%20a%20un%20ideal&#038;body=%20https://www.elviejotopo.com/topoexpress/vivir-conforme-a-un-ideal/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/america-latina/" rel="tag">América Latina</a>, <a href="https://www.elviejotopo.com/topo_express_category/movimientos-sociales/" rel="tag">Movimientos sociales</a>  4 febrero, 2021                         <a href="https://www.elviejotopo.com/autor/federico-ruiz-tirado/">Federico Ruiz Tirado</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/por-ahora-chavez/">El ‘Por Ahora’ de Chávez y la brisa barinesa</a></h4>
                                <p>El 4 de febrero es el Día de la Dignidad Nacional en la Venezuela bolivariana, en recuerdo de la rebelión cívico-militar encabezada en 1992 por Hugo Chávez, que marcó el inicio del proceso revolucionario venezolano contra el neoliberalismo.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/por-ahora-chavez/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/por-ahora-chavez/&amp;text=El%20%E2%80%98Por%20Ahora%E2%80%99%20de%20Ch%C3%A1vez%20y%20la%20brisa%20barinesa%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=El%20‘Por%20Ahora’%20de%20Chávez%20y%20la%20brisa%20barinesa&#038;body=%20https://www.elviejotopo.com/topoexpress/por-ahora-chavez/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/movimientos-sociales/" rel="tag">Movimientos sociales</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  3 febrero, 2021                         <a href="https://www.elviejotopo.com/autor/simone-weil/">Simone Weil</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/carta-abierta-a-un-sindicado/">Carta abierta a un sindicado</a></h4>
                                <p>Un día como hoy de 1909 nacía Simone Weil. En ella la pregunta por el sentido del mal social (explotación y opresión) y de la desgracia o desventura de los humanos que tienen que enfrentarse con algo más que el dolor y el sufrimiento se hace mística.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/carta-abierta-a-un-sindicado/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/carta-abierta-a-un-sindicado/&amp;text=Carta%20abierta%20a%20un%20sindicado%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Carta%20abierta%20a%20un%20sindicado&#038;body=%20https://www.elviejotopo.com/topoexpress/carta-abierta-a-un-sindicado/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>, <a href="https://www.elviejotopo.com/topo_express_category/sociedad/" rel="tag">Sociedad</a>  2 febrero, 2021                         <a href="https://www.elviejotopo.com/autor/bertrand-russell/">Bertrand Russell</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/estoicismo-y-salud-mental/">Estoicismo y salud mental</a></h4>
                                <p>Tal día como hoy de 1970 moría Bertrand Russell. Filósofo y matemático británico, activista comprometido con la lucha por la paz, fiel a sus creencias y practicante de lo que predicaba. Sufrió cárcel por la publicación de artículos pacifistas.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/estoicismo-y-salud-mental/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/estoicismo-y-salud-mental/&amp;text=Estoicismo%20y%20salud%20mental%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Estoicismo%20y%20salud%20mental&#038;body=%20https://www.elviejotopo.com/topoexpress/estoicismo-y-salud-mental/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                    <div class="columns medium-4">
                                <p class="byline">
                                  <p class="byline">
	<a href="https://www.elviejotopo.com/topo_express_category/biografia/" rel="tag">Biografía</a>, <a href="https://www.elviejotopo.com/topo_express_category/pensamiento/" rel="tag">Pensamiento</a>  30 enero, 2021                         <a href="https://www.elviejotopo.com/autor/mohandas-gandhi/">Mohandas Gandhi</a>    </p>	
                                </p>
                                <h4><a href="https://www.elviejotopo.com/topoexpress/autobiografia-el-cancer-de-la-mentira/">Autobiografía. El cáncer de la mentira</a></h4>
                                <p>Tal día como hoy de 1948 Gandhi murió asesinado. Einstein escribió que había sido el único estadista que representaba en la esfera de la política aquella concepción superior de las relaciones humanas a que debemos aspirar con todas nuestras fuerzas.</p>
<!-- Simple Share Buttons Adder (7.5.19) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartir...  </span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.elviejotopo.com/topoexpress/autobiografia-el-cancer-de-la-mentira/"  target="_blank" ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.elviejotopo.com/topoexpress/autobiografia-el-cancer-de-la-mentira/&amp;text=Autobiograf%C3%ADa.%20El%20c%C3%A1ncer%20de%20la%20mentira%20"  target=&quot;_blank&quot; ><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Autobiografía.%20El%20cáncer%20de%20la%20mentira&#038;body=%20https://www.elviejotopo.com/topoexpress/autobiografia-el-cancer-de-la-mentira/"><img src="https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                            </div>
                                                                                    </div>
    
			</div> <!-- end #content -->

<div class="row footer-banners">
	  <ul class="large-12 small-12 columns">

	<li><a href="http://buridan.es">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-1-BURIDAN-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
	<li><a href="http://pieldezapa.com">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-2-PIEL-DE-ZAPA-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
	<li><a href="http://editorial-montesinos.com">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-3-MONTESINOS-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
	<li><a href="http://revistaquimera.com">	<img width="1176" height="354" src="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA.jpg" class="attachment-full size-full wp-post-image" alt="" srcset="https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA.jpg 1176w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA-300x90.jpg 300w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA-768x231.jpg 768w, https://www.elviejotopo.com/wp-content/uploads/2017/01/BANNERS-4-QUIMERA-1024x308.jpg 1024w" sizes="(max-width: 1176px) 100vw, 1176px" /></a></li>
</ul>
</div>
<div class="row footer-newsletter">
	<div>
		<p>¿Quieres recibir el Newsletter de El Viejo Topo?</p>
	</div>

	<div>
	<a class="button medium" href="http://listas.nodo50.org/cgi-bin/mailman/listinfo/elviejotopo" target="_blank">Darse de alta</a>
	</div>

</div>
<footer class="footer" role="contentinfo">
						<div id="inner-footer" class="row">
							<div class="large-12 small-12 columns">
							<div class="large-1 small-2 small-centered columns">
								<img src="https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/images/logo-viejo-topo-footer.png">
							</div>
								<nav role="navigation">
		    								    					</nav>
		    				</div>
							<div class="large-4 medium-centered columns">
								<p class="source-org copyright">2021 / El Viejo Topo. <a href="http://creativecommons.org/licenses/by-nc-sa/4.0/">Attribution-NonCommercial-ShareAlike 4.0 International</a></p>
							</div>
						</div> <!-- end #inner-footer -->
					</footer> <!-- end .footer -->
				</div> <!-- end #container -->
			</div> <!-- end .inner-wrap -->
		</div> <!-- end .off-canvas-wrap -->
		<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.0.11' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 4px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}
								
								.ssba .fb-save
								{
								padding: 4px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: bold;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}
					
				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"elviejotopo"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"20495 https:\/\/www.elviejotopo.com\/?post_type=custom_type_xpress&p=20495","disqusShortname":"elviejotopo","disqusTitle":"Estallidos o levantamientos","disqusUrl":"https:\/\/www.elviejotopo.com\/topoexpress\/estallidos-o-levantamientos\/","postId":"20495"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.0.11'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/bower_components/foundation/js/vendor/modernizr.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/js/min/foundation.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-content/themes/viejotopo-theme/assets/js/min/scripts.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-includes/js/comment-reply.min.js?ver=5.0.11'></script>
<script type='text/javascript' src='https://www.elviejotopo.com/wp-includes/js/wp-embed.min.js?ver=5.0.11'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">www.elviejotopo.com utiliza cookies para que tengas la mejor experiencia de navegación. Si sigues navegando entendemos que aceptas nuestra política de cookies.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>	</body>
</html> <!-- end page -->
